
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/wpix"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://pix11.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Nursing home visitation guidance changing in New York","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"","description":"New nursing home visitation guidance allowing visitation was released on Thursday and will take effect immediately. ","publicationDate":"2021-03-25T17:34:09-04:00","lastModifiedDate":"2021-03-25T17:34:10-04:00","publicationDayOfWeek":"Thursday","categoryList":["News"],"primaryCategory":"News","tagList":[],"wordCount":141,"paragraphCount":5,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":2028221,"isShared":true,"originalSource":"https:\/\/www.news10.com\/news\/nursing-home-visitation-guidance-changing-in-new-york\/","sharingMode":"Copy","pageDcode":["1"],"localId":"nxstrib-25-article-2028221","primaryCategoryId":5,"persistentId":"nxs-64-article-817704","nlpSentiment":{"score":0.1,"magnitude":2.5},"nlpCategories":{"\/Law & Government\/Public Safety":0.64,"\/Health":0.7},"nlpEvent":{"visits":0.02,"community spread":0.01},"nlpOther":{"visitation":0.02,"vaccination rates":0.01,"times":0.02,"safeguards":0.01,"quarantine":0.01,"place":0.01,"Nursing home visitation guidance":0.13,"isolation":0.01,"infection":0.01,"guidance":0.32,"effect":0.02,"COVID cases":0.01,"COVID":0.01,"cases":0.01},"nlpPerson":{"residents":0.02,"resident":0.01,"DOH":0.01},"nlpOrganization":{"nursing homes":0.01,"NEWS10":0.03,"Department of Health":0.01},"nlpLocation":{"nursing home":0.01,"New York":0.06,"areas":0.01,"ALBANY":0.03}} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.news10.com\/news\/nursing-home-visitation-guidance-changing-in-new-york\/","ampUrl":"https:\/\/pix11.com\/news\/nursing-home-visitation-guidance-changing-in-new-york\/amp\/","urlHostname":"https:\/\/pix11.com","urlSlug":"nursing-home-visitation-guidance-changing-in-new-york","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"PIX11","callSign":"WPIX","domainName":"pix11.com","timeZone":"America\/New_York","segmentKey":"FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ","gaId":"","networkId":"nxstrib-25"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/pix11.com\/news\/nursing-home-visitation-guidance-changing-in-new-york\/" || "";
var cats = "News" || "";
var bob_kw = "" || "";
var bob_desc = "New nursing home visitation guidance allowing visitation was released on Thursday and will take effect immediately." || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220-optimera.js"></script> 
<script>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</script>



<script>
window.prebidData.analytics.push({
	provider: 'staq',
	options: {
		url: 'headerbidding.staqdata.com',
		connId: "8052",
	}
});
</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	Object.keys(window.prebidData.slotMap).map(slotKey => {
		window.prebidData.slotMap[slotKey].push({
			'bidder': 'optimera',
			'params': {
				'clientID': clientID,
				'device': (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
			}
		});
	});
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "pix11.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"","event":"dlReady","paragraphCount":5,"wordCount":141,"authorName":"","imageCount":0,"siteName":"PIX11","publishDateString":"Thu Mar 25 2021","publishTimeString":"05:34 PM EDT","originalContent":false,"classifyText":[],"categories":"News","primaryCategory":"News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	
	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "7941fcf5-4a25-4fef-ada6-e6d74c579f96",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"PIX11","logo":{"@type":"ImageObject","url":"https:\/\/pix11.com\/wp-content\/uploads\/sites\/25\/2021\/02\/PIX11_White_600x248.png"}},"name":"PIX11","description":"New nursing home visitation guidance allowing visitation was released on Thursday and will take effect immediately.","potentialAction":{"@type":"SearchAction","target":"https:\/\/pix11.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/pix11.com\/news\/nursing-home-visitation-guidance-changing-in-new-york\/","headline":"Nursing home visitation guidance changing in New York","datePublished":"2021-03-25T21:34:09+00:00","dateModified":"2021-03-25T21:34:10+00:00","author":{"@type":"Organization","name":"PIX11"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/pix11.com\/news\/nursing-home-visitation-guidance-changing-in-new-york\/"},"image":{"@type":"ImageObject","url":"https:\/\/pix11.com\/wp-content\/uploads\/sites\/25\/2021\/03\/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg"},"articleSection":"News","genre":["News"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Nursing home visitation guidance changing in New York | PIX11</title>
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="PIX11 &raquo; Feed" href="https://pix11.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PIX11 &raquo; Comments Feed" href="https://pix11.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/pix11.com\/news\/nursing-home-visitation-guidance-changing-in-new-york\/","page_slug":"nursing-home-visitation-guidance-changing-in-new-york","page_type":"story","page_category":"news","article_id":2028221,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">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</style><meta name='description' content='New nursing home visitation guidance allowing visitation was released on Thursday and will take effect immediately.' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #113893;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://pix11.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://pix11.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=b311b35b264e4bb8fb34' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://pix11.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=7df6966b3ea968d047e6' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://pix11.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=b2528b05bcde1b3c1168' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://pix11.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=bc9c766abb26c06e3bb1' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://pix11.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=3709eb28b57a0b6ad79e' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://pix11.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=a0ca02ea04c318e62416' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pix11.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.3.2' media='all' />
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.6.2"></script><script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://pix11.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://pix11.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://pix11.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pix11.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pix11.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.news10.com/news/nursing-home-visitation-guidance-changing-in-new-york/" />
<link rel='shortlink' href='https://pix11.com/?p=2028221' />
<link rel="alternate" type="application/json+oembed" href="https://pix11.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpix11.com%2Fnews%2Fnursing-home-visitation-guidance-changing-in-new-york%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pix11.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpix11.com%2Fnews%2Fnursing-home-visitation-guidance-changing-in-new-york%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<script type="text/javascript">var NXST_RAMPS = ["nxst-weather-ramp"];</script><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://pix11.com/news/nursing-home-visitation-guidance-changing-in-new-york/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nursing home visitation guidance changing in New York" />
<meta property="og:url" content="https://pix11.com/news/nursing-home-visitation-guidance-changing-in-new-york/" />
<meta property="og:description" content="New nursing home visitation guidance allowing visitation was released on Thursday and will take effect immediately." />
<meta property="article:published_time" content="2021-03-25T21:34:09+00:00" />
<meta property="article:modified_time" content="2021-03-25T21:34:10+00:00" />
<meta property="og:site_name" content="PIX11" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Person with a walker is helped" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Nursing home visitation guidance changing in New York" />
<meta name="twitter:image" content="https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=640" />
<meta name="twitter:image:alt" content="Person with a walker is helped" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=1280" />
<meta name="twitter:description" content="New nursing home visitation guidance allowing visitation was released on Thursday and will take effect immediately." />
<meta name="twitter:title" content="Nursing home visitation guidance changing in New York" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://pix11.com/wp-content/uploads/sites/25/2021/01/cropped-WPIX_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pix11.com/wp-content/uploads/sites/25/2021/01/cropped-WPIX_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pix11.com/wp-content/uploads/sites/25/2021/01/cropped-WPIX_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://pix11.com/wp-content/uploads/sites/25/2021/01/cropped-WPIX_favicon-1.png?w=270" />
</head>

<body class="post-template-default single single-post postid-2028221 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://pix11.com/" rel="home">PIX11</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://pix11.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11_White_600x248.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://pix11.com/weather/">
							<span class="site-header__weather-region">New York, NY</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">62&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-28"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://pix11.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-2003736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003736"><a href="https://pix11.com/news/local-news/cuomo-under-fire/">Cuomo Crisis</a></li>
<li id="menu-item-2000169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2000169"><a href="https://pix11.com/news/local-news/">Local News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-2009628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2009628"><a href="https://pix11.com/news/new-york-elections/">New York Elections</a></li>
	<li id="menu-item-2000119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000119"><a href="https://pix11.com/news/local-news/brooklyn/">Brooklyn</a></li>
	<li id="menu-item-2000120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000120"><a href="https://pix11.com/news/local-news/bronx/">Bronx</a></li>
	<li id="menu-item-2000121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000121"><a href="https://pix11.com/news/local-news/long-island/">Long Island</a></li>
	<li id="menu-item-2000164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2000164"><a href="https://pix11.com/news/local-news/manhattan/">Manhattan</a></li>
	<li id="menu-item-2000165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000165"><a href="https://pix11.com/news/local-news/queens/">Queens</a></li>
	<li id="menu-item-2000166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000166"><a href="https://pix11.com/news/local-news/staten-island/">Staten Island</a></li>
	<li id="menu-item-2000167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000167"><a href="https://pix11.com/news/local-news/new-jersey/">New Jersey</a></li>
	<li id="menu-item-2000168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000168"><a href="/video">Video</a></li>
</ul>
</div></div></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22"><a href="https://pix11.com/news/">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-2000170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000170"><a href="https://pix11.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-2000180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000180"><a href="https://pix11.com/news/created-equal/">Created Equal</a></li>
	<li id="menu-item-2010174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010174"><a href="https://pix11.com/community/remarkablewomen/">Remarkable Women</a></li>
	<li id="menu-item-2002170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002170"><a href="https://pix11.com/news/national-news/">National News</a></li>
	<li id="menu-item-2002237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002237"><a href="https://pix11.com/news/national-politics/">National Politics</a></li>
	<li id="menu-item-2000173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000173"><a href="https://pix11.com/news/reopening-schools/">Reopening Schools</a></li>
	<li id="menu-item-2001875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001875"><a href="https://pix11.com/ap-business/">Business</a></li>
	<li id="menu-item-2000175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000175"><a href="https://pix11.com/news/coronavirus/small-business-spotlight/">Small Business Spotlight</a></li>
	<li id="menu-item-2000191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000191"><a href="https://pix11.com/entertainment/">Entertainment</a></li>
	<li id="menu-item-2000177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000177"><a href="https://pix11.com/news/monica-makes-it-happen/">Monica Makes It Happen</a></li>
	<li id="menu-item-2000178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000178"><a href="https://pix11.com/news/changemakers/">Changemakers</a></li>
	<li id="menu-item-2000179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000179"><a href="https://pix11.com/news/its-a-g-thing/">It&#8217;s a G Thing</a></li>
	<li id="menu-item-2000176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000176"><a href="https://pix11.com/news/mary-murphys-mysteries/">Mary Murphy&#8217;s Mysteries</a></li>
	<li id="menu-item-2001967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001967"><a href="https://pix11.com/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-2001913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001913"><a href="/video">Video</a></li>
</ul>
</div></div></li>
<li id="menu-item-2000184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2000184"><a href="https://pix11.com/news/morning/">Morning News</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-2006279" class="menu-item menu-item-type-post_type menu-item-object-profile menu-item-2006279"><a href="https://pix11.com/author/ben-aaron/">Ben Aaron</a></li>
	<li id="menu-item-2006281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006281"><a href="https://pix11.com/news/morning/the-o-list/">The O List</a></li>
	<li id="menu-item-2006283" class="menu-item menu-item-type-post_type menu-item-object-profile menu-item-2006283"><a href="https://pix11.com/author/marysol-castro/">Marysol Castro</a></li>
	<li id="menu-item-2006292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006292"><a href="https://pix11.com/news/coronavirus/pivot/">Pivot</a></li>
	<li id="menu-item-2006293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006293"><a href="https://pix11.com/news/morning/hidden-new-york/">Hidden New York</a></li>
</ul>
</div></div></li>
<li id="menu-item-792350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-792350"><a href="https://pix11.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-792351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792351"><a href="https://pix11.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-792353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792353"><a href="https://pix11.com/weather/daily-forecast/">Daily and Hourly Forecast</a></li>
	<li id="menu-item-792354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792354"><a href="https://pix11.com/weather/maps-and-radar/">Maps and Radar</a></li>
	<li id="menu-item-2001871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001871"><a href="https://pix11.com/weather/weather-science/">Weather Science</a></li>
	<li id="menu-item-2000002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000002"><a href="/weather/weather-alerts/">Weather Alerts</a></li>
</ul>
</div></div></li>
<li id="menu-item-792156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792156"><a href="https://pix11.com/live/">Watch Live</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://pix11.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-2002178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002178"><a href="https://pix11.com/sports/yankees/">Yankees</a></li>
	<li id="menu-item-2002177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002177"><a href="https://pix11.com/sports/mets/">Mets</a></li>
</ul>
</div></div></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25"><a href="https://pix11.com/about-us/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-792145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792145"><a href="https://pix11.com/about-us/pix11-news-team/">PIX11 News Team</a></li>
	<li id="menu-item-792142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792142"><a href="https://pix11.com/about-us/tv-listings/">PIX11 TV Listings</a></li>
	<li id="menu-item-2001758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2001758"><a href="https://pix11.com/about-us/pix11-plus-where-to-find-new-yorks-very-own-2/">Where to find PIX11</a></li>
	<li id="menu-item-2001536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001536"><a href="https://pix11.com/apps/">PIX11 News App</a></li>
	<li id="menu-item-2000160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000160"><a href="https://pix11.com/pix11-partner/">PIX11 Partners</a></li>
	<li id="menu-item-792431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792431"><a href="https://pix11.com/about-us/">About Us</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://pix11.com/about-us/contact/">Contact PIX11</a></li>
	<li id="menu-item-792241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792241"><a href="https://pix11.com/about-us/report-it/">Report It!</a></li>
	<li id="menu-item-792152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792152"><a href="https://pix11.com/calendar/">Calendar</a></li>
	<li id="menu-item-792406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792406"><a href="https://pix11.com/about-us/work-for-us/">PIX11 Careers</a></li>
	<li id="menu-item-792162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792162"><a href="https://pix11.com/jobs/">Find a Job</a></li>
	<li id="menu-item-792163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792163"><a href="https://www.ziprecruiter.com/kpix">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://pix11.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class=" site-content ">
	<aside class="ad-unit ad-unit--leaderboard
			">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-2028221 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Nursing home visitation guidance changing in New York	</h1>

			<div class="article-eyebrow">
			<a href="https://pix11.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2021-03-25T17:34:09-04:00">Mar 25, 2021 / 05:34 PM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-03-25T17:34:10-04:00">Mar 25, 2021 / 05:34 PM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt="Person with a walker is helped"
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/CuomoWED-NYALBOF1ENC001_1.00_00_26_23.Still001-1-3-1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>ALBANY, N.Y. (<a href="http://news10.com">NEWS10</a>) &#8211; New nursing home visitation guidance allowing visitation in New York released on Thursday and will take effect immediately. </p>



<p>There will still be safeguards in place, such as not being able to visit unvaccinated residents in areas of high community spread and lower resident vaccination rates. Visitors will also not be able to see residents with confirmed COVID-19 infection or those in isolation or quarantine.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://pix11.com/news/coronavirus/which-vaccine-is-best-experts-say-its-not-fair-to-compare-jj-vaccine-data-to-pfizer-moderna/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		Comparing COVID-19 vaccines: Pfizer, Moderna and Johnson and Johnson	</a>
</aside>
</div>


<p>The Department of Health (DOH) said that nursing home positive cases have dropped 80% since peaking in mid-January. The DOH is strongly suggesting nursing homes continue to offer testing for visitors.</p>



<p>Compassionate Care visits, which had been allowed previously, will also be able to continue under this new guidance. This replaces <a href="https://www.news10.com/news/ny-news/new-york-nursing-home-visitation-guidance-determined-by-county-positivity-rates/">the guidance from February 23</a> which required the facility to have no positive COVID cases for 14 consecutive days.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://pix11.com/news/can-you-spread-coronavirus-after-getting-the-covid-19-vaccine/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		Can you spread coronavirus after getting the COVID-19 vaccine?	</a>
</aside>
</div>


<p>Read the full guidance below:</p>


<div class="ns-block-custom-html">
<iframe scrolling="no" src="https://www.news10.com/wp-content/uploads/sites/64/2021/03/updated_nursing_home_visitation_guidance.pdf" width="100%" height="800"></iframe>
</div>
		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-2028221'>
<form action='https://pix11.com/news/nursing-home-visitation-guidance-changing-in-new-york/#contact-form-2028221' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g2028221-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g2028221-yourname' id='g2028221-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g2028221-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g2028221-youremail' id='g2028221-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g2028221-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g2028221-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='2028221' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="173545"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://pix11.com/news/slain-boulder-officers-dad-says-son-would-be-deeply-offended-to-know-his-death-would-be-used-to-promote-gun-control/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="2028263"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Slain Boulder officer&#8217;s dad says son would be &#8216;deeply offended to know his death would be used to promote gun control&#8217;
					</h3>
	
						<footer class="article-list__article-byline">
				by Dara Bitler, Nexstar Media Wire <span class="sep">/</span> <time datetime="2021-03-25T18:14:58-04:00">Mar 25, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>BOULDER, Colo. (KDVR) -- Homer Talley, the father of officer Eric Talley, who was killed in the line of duty during a shooting at King Soopers on Monday, was a staunch Second Amendment supported, and he believes his son would hate to see his death used to promote gun control, according to TMZ.</p>
<p>His father also said Talley was a strong advocate for gun rights, and had an AR-15 he often used for target practice. He said he has seen the debate erupt over reforming gun laws, and although this tragedy cost him his son, he doesn't blame gun access and doesn't think Eric would either, according to TMZ.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6464002"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Bill on assault weapons ban passes through Virginia General Assembly committee"
		srcset="https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://pix11.com/news/local-news/cuomo-under-fire/ethics-probe-sought-into-covid-testing-for-cuomo-relatives/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="2028242"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Ethics probe sought into COVID testing for Cuomo relatives
					</h3>
	
						<footer class="article-list__article-byline">
				by Associated Press <span class="sep">/</span> <time datetime="2021-03-25T17:46:32-04:00">Mar 25, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>ALBANY, N.Y. — The New York attorney general's office called on ethics investigators Thursday to look into reports that Gov. Andrew Cuomo and others connected to him received special access to coronavirus tests a year ago, when such testing was scarce.</p>
<p>The office of Attorney General Letitia James, Cuomo's fellow Democrat, issued a statement urging New York’s Joint Commission on Public Ethics to investigate after the reports were published in the Times Union of Albany, The New York Times and The Washington Post.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://pix11.com/entertainment/emmy-winning-arrested-development-star-jessica-walter-dies-at-80/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="2028082"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Emmy-winning &#8216;Arrested Development&#8217; star Jessica Walter dies at 80
					</h3>
	
						<footer class="article-list__article-byline">
				by Associated Press <span class="sep">/</span> <time datetime="2021-03-25T15:29:31-04:00">Mar 25, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>LOS ANGELES — Jessica Walter, who played a scheming matriarch in TV’s “Arrested Development,” has died. She was 80.</p>
<p>Walter's death was confirmed Thursday by her daughter, Brooke Bowman.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&#038;h=681&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&amp;h=681&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&amp;h=681&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&amp;h=681&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&amp;h=681&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2028263"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/slain-boulder-officers-dad-says-son-would-be-deeply-offended-to-know-his-death-would-be-used-to-promote-gun-control/"
					class="article-list__article-link"
														>
			
				Slain Boulder officer&#8217;s dad says son would be &#8216;deeply offended to know his death would be used to promote gun control&#8217;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/slain-boulder-officers-dad-says-son-would-be-deeply-offended-to-know-his-death-would-be-used-to-promote-gun-control/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6464002"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Bill on assault weapons ban passes through Virginia General Assembly committee"
		srcset="https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2020/02/s017659810-2.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2028242"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/local-news/cuomo-under-fire/ethics-probe-sought-into-covid-testing-for-cuomo-relatives/"
					class="article-list__article-link"
														>
			
				Ethics probe sought into COVID testing for Cuomo relatives
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/local-news/cuomo-under-fire/ethics-probe-sought-into-covid-testing-for-cuomo-relatives/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084156940279.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2028082"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/entertainment/emmy-winning-arrested-development-star-jessica-walter-dies-at-80/"
					class="article-list__article-link"
														>
			
				Emmy-winning &#8216;Arrested Development&#8217; star Jessica Walter dies at 80
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/entertainment/emmy-winning-arrested-development-star-jessica-walter-dies-at-80/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&#038;h=681&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&amp;h=681&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&amp;h=681&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&amp;h=681&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/AP21084671309282.jpg?w=1024&amp;h=681&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2028074"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/local-news/nypd-adding-undercover-patrols-to-fight-back-against-anti-asian-attacks/"
					class="article-list__article-link"
														>
			
				NYPD adding undercover patrols to fight back against anti-Asian attacks
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/local-news/nypd-adding-undercover-patrols-to-fight-back-against-anti-asian-attacks/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6472087"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=1752&amp;h=986&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2020/08/poster_396dee59bfc94a33936381445fb47374-2.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2028025"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/dead-snake-found-inside-florida-familys-clothes-dryer/"
					class="article-list__article-link"
														>
			
				Dead snake found inside Florida family&#8217;s clothes dryer
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/dead-snake-found-inside-florida-familys-clothes-dryer/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/washer-dryer.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2028008"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/coronavirus/pfizer-begins-testing-vaccine-in-children-under-age-12/"
					class="article-list__article-link"
														>
			
				Pfizer begins testing vaccine in children under age 12
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/coronavirus/pfizer-begins-testing-vaccine-in-children-under-age-12/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/5f5b50b7c5ea4f0395cc42ef75e83050-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027924"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://pix11.com/news/is-this-city-jinxed-on-march-25-date-brings-golf-ball-sized-hail-yet-again/"
					class="article-list__article-link"
														>
			
				Is this city jinxed on March 25? Date brings golf ball-sized hail &#8212; yet again
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/is-this-city-jinxed-on-march-25-date-brings-golf-ball-sized-hail-yet-again/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=565&#038;h=318&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=565&amp;h=318&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=565&amp;h=318&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=565&amp;h=318&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=565&amp;h=318&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=565&amp;h=318&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=565&amp;h=318&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/March-25-hail-courtesy-Hannah-Weaver.jpg?w=565&amp;h=318&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027950"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://pix11.com/news/coronavirus/brain-fog-even-minor-covid-infections-can-lead-to-long-term-neurological-symptoms-study-finds/"
					class="article-list__article-link"
														>
			
				Brain fog: Even minor COVID infections can lead to long-term neurological symptoms, study finds
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/coronavirus/brain-fog-even-minor-covid-infections-can-lead-to-long-term-neurological-symptoms-study-finds/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=876&#038;h=493&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=876&amp;h=493&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=876&amp;h=493&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=876&amp;h=493&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=876&amp;h=493&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-1212213050-1-1.jpg?w=876&amp;h=493&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027965"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://pix11.com/news/coronavirus/rutgers-university-to-require-covid-19-vaccines-for-all-on-campus-students/"
					class="article-list__article-link"
														>
			
				Rutgers University to require COVID-19 vaccines for all on-campus students
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/coronavirus/rutgers-university-to-require-covid-19-vaccines-for-all-on-campus-students/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=1300&#038;h=661&#038;crop=1"
		alt="Rutgers University"
		srcset="https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=1280&amp;h=661&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=1300&amp;h=661&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=1300&amp;h=661&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2014/09/rutgers-university-2.jpg?w=1300&amp;h=661&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027583"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://pix11.com/news/national-news/live-president-biden-holds-first-press-conference/"
					class="article-list__article-link"
														>
			
				Biden plans to run again, pledges 200 million doses in 1st 100 days
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/national-news/live-president-biden-holds-first-press-conference/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6471456"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/2021-03-25T175508Z_443635198_RC2HIM98LXE7_RTRMADP_3_USA-BIDEN-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027677"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://pix11.com/news/new-york-cable-satellite-tv-subscribers-receive-76m-in-rebates-after-charged-for-live-sports-programming/"
					class="article-list__article-link"
														>
			
				New York cable, satellite TV subscribers receive $76M in rebates after charged for live sports programming
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/new-york-cable-satellite-tv-subscribers-receive-76m-in-rebates-after-charged-for-live-sports-programming/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="People watching sports on TV"
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/two-men-in-living-room-watching-television_BKQdZ2Aro.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027701"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://pix11.com/news/deadline-to-submit-ny-police-reform-plans-approaching/"
					class="article-list__article-link"
														>
			
				Deadline to submit NY police reform plans approaching
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/deadline-to-submit-ny-police-reform-plans-approaching/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="nyc protest arrest"
		srcset="https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2020/10/ap20300531713627-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027466"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/nj-gym-owner-giving-free-memberships-to-those-who-dont-get-vaccinated/"
					class="article-list__article-link"
														>
			
				NJ gym owner giving free memberships to those who don&#8217;t get vaccinated
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/nj-gym-owner-giving-free-memberships-to-those-who-dont-get-vaccinated/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6460476"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=1971&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/GettyImages-470333791.jpg?w=1971&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027865"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/coronavirus/time-to-raise-the-curtain-nyc-launches-push-to-vaccinate-theater-workers/"
					class="article-list__article-link"
														>
			
				&#8216;Time to raise the curtain&#8217;: NYC launches push to vaccinate theater workers
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/coronavirus/time-to-raise-the-curtain-nyc-launches-push-to-vaccinate-theater-workers/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6471843"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=1000&#038;h=563&#038;crop=1"
		alt="Broadway performances in New York shut down through end of 2020 due to COVID-19 pandemic"
		srcset="https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=1000&amp;h=563&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=1000&amp;h=563&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=1000&amp;h=563&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2020/06/ap-20135048589196-2.jpg?w=1000&amp;h=563&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027843"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/local-news/new-jersey/with-drivers-confused-atlantic-city-to-redo-blm-road-paint/"
					class="article-list__article-link"
														>
			
				With drivers confused, Atlantic City to redo BLM road paint
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/local-news/new-jersey/with-drivers-confused-atlantic-city-to-redo-blm-road-paint/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/03/a6432aeedc0a4ea7bd0fb14124d05a28.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="2027795"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/local-news/new-jersey/nj-transit-amtrak-delays-due-to-smoke-condition-at-newark-penn-station-nyc-oem/"
					class="article-list__article-link"
														>
			
				NJ Transit, Amtrak service resumes after &#8216;smoke condition&#8217; at Newark Penn Station
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://pix11.com/news/local-news/new-jersey/nj-transit-amtrak-delays-due-to-smoke-condition-at-newark-penn-station-nyc-oem/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Newark Penn Station"
		srcset="https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2020/12/newark-penn-station-2.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">2-Day Forecast</h2>
	<a class="weather-widget__content" href="https://pix11.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				62&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-28"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly Cloudy</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				56&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-11"></span>
			</figure>
			<span class="weather-widget__item-conditions">Showers</span>
			<span class="weather-widget__item-precipitation">
				Precip: 62&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				78&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-39"></span>
			</figure>
			<span class="weather-widget__item-conditions">AM Showers/Wind</span>
			<span class="weather-widget__item-precipitation">
				Precip: 76&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-article-bin-9" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="38"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/live/"
					class="article-list__article-link"
														>
			
				PIX11 Live
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="2027559"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/local-news/queens/2-partially-decomposed-bodies-found-in-queens-apartment-building-after-complaints-of-a-foul-smell-police/"
					class="article-list__article-link"
														>
			
				Mother, disabled adult son&#8217;s remains found in Queens apartment; deaths not considered suspicious: police sources
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="2027324"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/manhattan-woman-defends-use-of-racial-slur-in-now-viral-bakery-rant/"
					class="article-list__article-link"
														>
			
				Manhattan woman defends use of racial slur in now-viral bakery rant
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="2026101"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/coronavirus/latest-coronavirus-updates-in-new-york-wednesday-march-24-2021/"
					class="article-list__article-link"
														>
			
				Latest coronavirus updates in New York: Wednesday, March 24, 2021
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="2025738"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/local-news/bronx/video-gunman-opens-fire-on-crowded-playground-in-the-bronx/"
					class="article-list__article-link"
														>
			
				Video: Gunman opens fire on crowded playground in the Bronx
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="2026966"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/local-news/new-jersey/nj-couple-beat-children-with-belt-buckle-refrigerator-handles-power-cords-prosecutor/"
					class="article-list__article-link"
														>
			
				NJ couple beat children with belt buckle, refrigerator handles, power cords: prosecutor
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="2014197"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/local-news/1-dead-in-newark-shooting-thursday-night-officials/"
					class="article-list__article-link"
														>
			
				1 dead in Newark shooting Thursday night: officials
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="2028221"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/nursing-home-visitation-guidance-changing-in-new-york/"
					class="article-list__article-link"
														>
			
				Nursing home visitation guidance changing in New York
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>



			</section>
			</section><section id="custom_html-6" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><h2 class="widget-title">Connect with PIX11 Online</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><center><p>
	</p><a href="https://www.pix11.com/about-us/pix11-plus-where-to-find-new-yorks-very-own"><img src="https://pix11.com/wp-content/uploads/sites/25/2021/02/connectwithpix.png" alt="Connect with PIX11 Online"></a></center></div></div></section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="968351"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/about-us/pix11-plus-where-to-find-new-yorks-very-own-2/"
					class="article-list__article-link"
														>
			
				Where to find New York&#8217;s Very Own
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://pix11.com/about-us/pix11-plus-where-to-find-new-yorks-very-own-2/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=1200&#038;h=630&#038;crop=1"
		alt="PIX11 Logo"
		srcset="https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=160&amp;h=90&amp;crop=1 160w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=256&amp;h=144&amp;crop=1 256w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=320&amp;h=180&amp;crop=1 320w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=512&amp;h=288&amp;crop=1 512w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=640&amp;h=360&amp;crop=1 640w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=876&amp;h=493&amp;crop=1 876w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=960&amp;h=540&amp;crop=1 960w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=1200&amp;h=630&amp;crop=1 1280w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=1200&amp;h=630&amp;crop=1 1752w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=1200&amp;h=630&amp;crop=1 1920w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11Logo.png?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="982598"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://pix11.com/news/created-equal/how-textbooks-classroom-resources-have-racism-built-in-and-how-to-make-education-more-inclusive/"
					class="article-list__article-link"
														>
			
				How textbooks, classroom resources have racism built in, and how to make education more inclusive
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-video-bin-9" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin" data-component="dropzoneWidget">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar video-playlist video-playlist--carousel has-player"
					data-component="videoPlaylist"
					data-context="carousel_sidebar--video"
				>
					

	<h2 class="article-list__heading article-list__heading--notched">
		Latest Video	</h2>

	
<div class="video-playlist__player" data-playlist="article-list5">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-7391"></div>
	</div>

	</div>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6471017"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6471017&quot;,&quot;title&quot;:&quot;All Up in your Business: Juice PLNT&quot;,&quot;link&quot;:&quot;https:\/\/pix11.com\/video\/all-up-in-your-business-juice-plnt\/6471017\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9A1\/AE1\/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9A1\/AE1\/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9A1\/AE1\/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9A1\/AE1\/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9A1\/AE1\/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9A1\/AE1\/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9A1\/AE1\/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9A1\/AE1\/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9A1\/AE1\/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6471017&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6471017&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p6&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pix11.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wpix\/weather&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/pix11.com\/weather\/daily-forecast\/&amp;cust_params=vid%3D6471017%26cmsid%3D53%26pid%3D53%26vidcat%3D\/weather%26bob_ck%3D[bob_ck_val]%26d_code%3D176%2C900%2C233&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;1P8XnQM5dewVdS1akKuBwhbw5P9QmreD&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2NDcxMDE3IiwiaXNzIjoiMVA4WG5RTTVkZXdWZFMxYWtLdUJ3aGJ3NVA5UW1yZUQiLCJleHAiOjE2MTY3MTUzOTR9.xCWAkA8l-9-O63WA9pkbvtTQ7vIzGj4cWEgSA6dzk9k&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wpix\/video\/video_studio\/1772\/21\/03\/25\/6471017\/6471017_BE69772D07A54FA0876825BBC4E14D1D_210325_6471017_All_Up_in_your_Business__Juice_PLNT_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				All Up in your Business: Juice PLNT
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6471017"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9A1/AE1/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&#038;KeyName=mcpkey1&#038;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9A1/AE1/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9A1/AE1/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9A1/AE1/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9A1/AE1/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9A1/AE1/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9A1/AE1/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9A1/AE1/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9A1/AE1/9A1AE1A2A692491AB737979540AD595A.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=EjYOh1AJ97ykLFGFiRF3NmAvDxg&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6470908"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6470908&quot;,&quot;title&quot;:&quot;DNA Romance: Is finding love in your DNA?&quot;,&quot;link&quot;:&quot;https:\/\/pix11.com\/video\/dna-romance-is-finding-love-in-your-dna\/6470908\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E53\/92E\/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E53\/92E\/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E53\/92E\/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E53\/92E\/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E53\/92E\/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E53\/92E\/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E53\/92E\/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E53\/92E\/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E53\/92E\/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6470908&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6470908&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p7&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pix11.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wpix\/weather&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/pix11.com\/weather\/daily-forecast\/&amp;cust_params=vid%3D6470908%26cmsid%3D53%26pid%3D53%26vidcat%3D\/weather%26bob_ck%3D[bob_ck_val]%26d_code%3D176%2C236%2C900%2C233&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;1P8XnQM5dewVdS1akKuBwhbw5P9QmreD&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2NDcwOTA4IiwiaXNzIjoiMVA4WG5RTTVkZXdWZFMxYWtLdUJ3aGJ3NVA5UW1yZUQiLCJleHAiOjE2MTY3MTUzOTR9.EpgJmdJ6kdNSeMsUCW2AvKhGKyEpypMQZCeDuNCoeok&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wpix\/video\/video_studio\/1772\/21\/03\/25\/6470908\/6470908_329B5A6C32FD49B3A484D89EBC3D90BA_210325_6470908_DNA_Romance__Is_finding_love_in_your_DNA__3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				DNA Romance: Is finding love in your DNA?
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6470908"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E53/92E/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&#038;KeyName=mcpkey1&#038;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E53/92E/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E53/92E/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E53/92E/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E53/92E/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E53/92E/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E53/92E/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E53/92E/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E53/92E/E5392ED1FA714F9EB5438E68B09C0EF8.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=h_XTuKwOUs3uHXry6Um8rCGLkbU&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6470556"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6470556&quot;,&quot;title&quot;:&quot;How ranked choice voting works&quot;,&quot;link&quot;:&quot;https:\/\/pix11.com\/video\/how-ranked-choice-voting-works\/6470556\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/4C4\/460\/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/4C4\/460\/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/4C4\/460\/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/4C4\/460\/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/4C4\/460\/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/4C4\/460\/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/4C4\/460\/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/4C4\/460\/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/4C4\/460\/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6470556&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6470556&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p8&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pix11.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wpix\/weather&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/pix11.com\/weather\/daily-forecast\/&amp;cust_params=vid%3D6470556%26cmsid%3D53%26pid%3D53%26vidcat%3D\/weather%26bob_ck%3D[bob_ck_val]%26d_code%3D176%2C236%2C900&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;1P8XnQM5dewVdS1akKuBwhbw5P9QmreD&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2NDcwNTU2IiwiaXNzIjoiMVA4WG5RTTVkZXdWZFMxYWtLdUJ3aGJ3NVA5UW1yZUQiLCJleHAiOjE2MTY3MTUzOTR9.0JsYDLDX9RUwQ0Qo6mFwxdtMnx7jT_I4AcezExHOLFE&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wpix\/video\/video_studio\/1772\/21\/03\/25\/6470556\/6470556_32DE0DAA51CE4113A6E47CCAD4C8C546_210325_6470556_How_ranked_choice_voting_works_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				How ranked choice voting works
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6470556"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/4C4/460/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&#038;KeyName=mcpkey1&#038;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/4C4/460/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/4C4/460/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/4C4/460/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/4C4/460/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/4C4/460/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/4C4/460/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/4C4/460/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/4C4/460/4C446027685841D7A4A7116FD1FB1416.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=8JNGNK0RHrkTSKRrGULTs-m1mGg&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6470416"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6470416&quot;,&quot;title&quot;:&quot;Pothole season: NJ DOT discusses repair response, who pays for car damages&quot;,&quot;link&quot;:&quot;https:\/\/pix11.com\/video\/pothole-season-nj-dot-discusses-repair-response-who-pays-for-car-damages\/6470416\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/FDF\/7DA\/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/FDF\/7DA\/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/FDF\/7DA\/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/FDF\/7DA\/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/FDF\/7DA\/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/FDF\/7DA\/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/FDF\/7DA\/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/FDF\/7DA\/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/FDF\/7DA\/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6470416&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6470416&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p9&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pix11.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wpix\/weather&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/pix11.com\/weather\/daily-forecast\/&amp;cust_params=vid%3D6470416%26cmsid%3D53%26pid%3D53%26vidcat%3D\/weather%26bob_ck%3D[bob_ck_val]%26d_code%3D176%2C900%2C233&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;1P8XnQM5dewVdS1akKuBwhbw5P9QmreD&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2NDcwNDE2IiwiaXNzIjoiMVA4WG5RTTVkZXdWZFMxYWtLdUJ3aGJ3NVA5UW1yZUQiLCJleHAiOjE2MTY3MTUzOTR9.EgCUZ1DwieaW9QzOBtKISnhuEx5SHAIwnir1QFhzKuY&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wpix\/video\/video_studio\/1772\/21\/03\/25\/6470416\/6470416_C5513413EC0A44CE97FB767B96A4A5F5_210325_6470416_Pothole_season__NJ_DOT_discusses_repair_response_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Pothole season: NJ DOT discusses repair response, who pays for car damages
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6470416"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/FDF/7DA/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&#038;KeyName=mcpkey1&#038;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/FDF/7DA/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/FDF/7DA/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/FDF/7DA/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/FDF/7DA/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/FDF/7DA/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/FDF/7DA/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/FDF/7DA/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/FDF/7DA/FDF7DAC5E60946CD80A8CE918A64C766.jpg?Expires=1711324800&amp;KeyName=mcpkey1&amp;Signature=6ZvZAlV1WUgG7kDiWYEaUJY0i1s&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6470115"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6470115&quot;,&quot;title&quot;:&quot;Warmer, partly sunny Thursday before things heat up Friday&quot;,&quot;link&quot;:&quot;https:\/\/pix11.com\/video\/warmer-partly-sunny-thursday-before-things-heat-up-friday\/6470115\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B4\/810\/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B4\/810\/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B4\/810\/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B4\/810\/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B4\/810\/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B4\/810\/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B4\/810\/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B4\/810\/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B4\/810\/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6470115&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6470115&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p10&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pix11.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wpix\/weather&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/pix11.com\/weather\/daily-forecast\/&amp;cust_params=vid%3D6470115%26cmsid%3D53%26pid%3D53%26vidcat%3D\/weather%26bob_ck%3D[bob_ck_val]%26d_code%3D176%2C900%2C233&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;1P8XnQM5dewVdS1akKuBwhbw5P9QmreD&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2NDcwMTE1IiwiaXNzIjoiMVA4WG5RTTVkZXdWZFMxYWtLdUJ3aGJ3NVA5UW1yZUQiLCJleHAiOjE2MTY3MTUzOTR9.-LL8jJvhxmeKtgcpeKMFBfOIRqE4t5-G83p21jS1iZU&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wpix\/video\/video_studio\/1846\/21\/03\/25\/6470115\/6470115_7AAFEE66EB87458C8310EB3F0D74E8CB_210325_6470115_Warmer__partly_sunny_Thursday_before_things_heat_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Warmer, partly sunny Thursday before things heat up Friday
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6470115"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B4/810/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&#038;KeyName=mcpkey1&#038;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B4/810/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B4/810/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B4/810/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B4/810/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B4/810/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B4/810/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B4/810/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B4/810/1B481013AF1E4E5688989D2EA925E27B.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=KZ9tgkbpDKGt1mWJ6Xk8NdkG8gI&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6469024"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6469024&quot;,&quot;title&quot;:&quot;Survivor of Boulder shooting recounts his experience&quot;,&quot;link&quot;:&quot;https:\/\/pix11.com\/video\/survivor-of-boulder-shooting-recounts-his-experience\/6469024\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/D97\/58C\/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/D97\/58C\/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/D97\/58C\/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/D97\/58C\/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/D97\/58C\/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/D97\/58C\/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/D97\/58C\/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/D97\/58C\/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/D97\/58C\/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6469024&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6469024&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p11&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pix11.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wpix\/weather&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/pix11.com\/weather\/daily-forecast\/&amp;cust_params=vid%3D6469024%26cmsid%3D53%26pid%3D53%26vidcat%3D\/weather%26bob_ck%3D[bob_ck_val]%26d_code%3D237&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;1P8XnQM5dewVdS1akKuBwhbw5P9QmreD&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2NDY5MDI0IiwiaXNzIjoiMVA4WG5RTTVkZXdWZFMxYWtLdUJ3aGJ3NVA5UW1yZUQiLCJleHAiOjE2MTY3MTUzOTR9.D_IKI6JmswPCsxUNnkr3C9USPuex5BQv71_CY0x9xmk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wpix\/video\/video_studio\/1772\/21\/03\/24\/6469024\/6469024_B6D59D720E2D44DBA1A3D37C65DEF5D4_210324_6469024_Survivor_of_Boulder_shooting_recounts_his_experi_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Survivor of Boulder shooting recounts his experience
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6469024"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/D97/58C/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&#038;KeyName=mcpkey1&#038;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/D97/58C/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/D97/58C/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/D97/58C/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/D97/58C/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/D97/58C/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/D97/58C/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/D97/58C/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/D97/58C/D9758C0FB3274220A06D5A2B0162390A.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=_NJ3PieA3VkguJTM6v-P_N3gWj0&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6468983"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6468983&quot;,&quot;title&quot;:&quot;Forecast: Get set for Saturday&quot;,&quot;link&quot;:&quot;https:\/\/pix11.com\/video\/forecast-get-set-for-saturday\/6468983\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/DA3\/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/DA3\/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/DA3\/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/DA3\/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/DA3\/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/DA3\/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/DA3\/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/DA3\/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/DA3\/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6468983&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6468983&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p12&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pix11.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wpix\/weather&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/pix11.com\/weather\/daily-forecast\/&amp;cust_params=vid%3D6468983%26cmsid%3D53%26pid%3D53%26vidcat%3D\/weather%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;1P8XnQM5dewVdS1akKuBwhbw5P9QmreD&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2NDY4OTgzIiwiaXNzIjoiMVA4WG5RTTVkZXdWZFMxYWtLdUJ3aGJ3NVA5UW1yZUQiLCJleHAiOjE2MTY3MTUzOTR9.rDnKF88NUx5BsnJixqXg3GxH1o3tmdOPfsRVovE6H3g&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wpix\/video\/video_studio\/1846\/21\/03\/24\/6468983\/6468983_A4A51EF39FCD48D182B2A78DDC5906B1_210324_6468983_Forecast__Get_set_for_Saturday_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Forecast: Get set for Saturday
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6468983"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/DA3/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&#038;KeyName=mcpkey1&#038;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/DA3/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/DA3/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/DA3/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/DA3/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/DA3/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/DA3/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/DA3/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/DA3/094DA3634C894F8F99B50BEF0F19D589.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=JDxKR1uwe__GTqqxqK8dGWeXCM4&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6467270"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6467270&quot;,&quot;title&quot;:&quot;Actor Kevin Bacon talks singing, new season of &#039;City on a Hill&#039;&quot;,&quot;link&quot;:&quot;https:\/\/pix11.com\/video\/actor-kevin-bacon-talks-singing-new-season-of-city-on-a-hill\/6467270\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A17\/E6D\/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A17\/E6D\/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A17\/E6D\/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A17\/E6D\/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A17\/E6D\/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A17\/E6D\/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A17\/E6D\/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A17\/E6D\/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A17\/E6D\/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6467270&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6467270&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p13&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pix11.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wpix\/weather&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/pix11.com\/weather\/daily-forecast\/&amp;cust_params=vid%3D6467270%26cmsid%3D53%26pid%3D53%26vidcat%3D\/weather%26bob_ck%3D[bob_ck_val]%26d_code%3D900%2C233&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;1P8XnQM5dewVdS1akKuBwhbw5P9QmreD&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2NDY3MjcwIiwiaXNzIjoiMVA4WG5RTTVkZXdWZFMxYWtLdUJ3aGJ3NVA5UW1yZUQiLCJleHAiOjE2MTY3MTUzOTR9.O-TtLpTno3mG5HXE7bv1dXZItUGpVDFgzYdfRd179KM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wpix\/video\/video_studio\/1772\/21\/03\/24\/6467270\/6467270_86B03E00F4A84AA98439F356064ECF72_210324_6467270_Actor_Kevin_Bacon_talks_singing__new_season_of___3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Actor Kevin Bacon talks singing, new season of 'City on a Hill'
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6467270"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A17/E6D/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&#038;KeyName=mcpkey1&#038;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A17/E6D/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A17/E6D/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A17/E6D/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A17/E6D/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A17/E6D/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A17/E6D/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A17/E6D/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A17/E6D/A17E6DD4B03C42A8ACC451F4F8C87C6C.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=6QKeZAm_fvuv8uDfUxDbmEzE3yQ&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6467151"
			data-index="8"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6467151&quot;,&quot;title&quot;:&quot;Ben Appetit: Ben Aaron makes the &#039;Tornado Omelet&#039;&quot;,&quot;link&quot;:&quot;https:\/\/pix11.com\/video\/ben-appetit-ben-aaron-makes-the-tornado-omelet\/6467151\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/34B\/34C\/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/34B\/34C\/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/34B\/34C\/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/34B\/34C\/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/34B\/34C\/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/34B\/34C\/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/34B\/34C\/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/34B\/34C\/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/34B\/34C\/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6467151&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6467151&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p14&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pix11.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pix11.com&quot;,&quot;ns_st_st&quot;:&quot;wpix&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wpix\/weather&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/pix11.com\/weather\/daily-forecast\/&amp;cust_params=vid%3D6467151%26cmsid%3D53%26pid%3D53%26vidcat%3D\/weather%26bob_ck%3D[bob_ck_val]%26d_code%3D900%2C233&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;FyBNzSaK8lK0m4CBdB1txpLhaM9zkUTZ&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;1P8XnQM5dewVdS1akKuBwhbw5P9QmreD&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2NDY3MTUxIiwiaXNzIjoiMVA4WG5RTTVkZXdWZFMxYWtLdUJ3aGJ3NVA5UW1yZUQiLCJleHAiOjE2MTY3MTUzOTR9.u-4CgixJuJxz10lfxL9u_2Ey0XDTRimcKZKEiUaQ-3s&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wpix\/video\/video_studio\/1772\/21\/03\/24\/6467151\/6467151_E5CE7A2D866345E5983AFC99899E7A97_210324_6467151_Ben_Appetit__Ben_Aaron_makes_the__Tornado_Omelet_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Ben Appetit: Ben Aaron makes the 'Tornado Omelet'
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6467151"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/34B/34C/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&#038;KeyName=mcpkey1&#038;Signature=5gihExYtvMRzktjdEpKoYZsbccY&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/34B/34C/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/34B/34C/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/34B/34C/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/34B/34C/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/34B/34C/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/34B/34C/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/34B/34C/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/34B/34C/34B34C30776F420AB7600F0133F357DF.jpg?Expires=1711238400&amp;KeyName=mcpkey1&amp;Signature=5gihExYtvMRzktjdEpKoYZsbccY&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
				

</div>



				</section>
				</section><section id="custom_html-26" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><h2 class="widget-title">@PIX11News on Twitter</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><center><a class="twitter-timeline" data-width="320" data-height="400" href="https://twitter.com/PIX11News?ref_src=twsrc%5Etfw">Tweets by PIX11News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://pix11.com/" rel="home">
					<img src="https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11_White_600x248.png" srcset="https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11_White_600x248.png?w=90 90w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11_White_600x248.png?w=120 120w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11_White_600x248.png?w=180 180w, https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11_White_600x248.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WPIX" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/pix11news/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/PIX11News">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/pix11news/">
					
<img src="https://pix11.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/wpix">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@PIX11.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/us/app/pix11-new-yorks-very-own/id1484352608?ls=1">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.wpix2">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>

		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-2001453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001453"><a href="https://pix11.com/live/">PIX11 Live</a></li>
<li id="menu-item-2001454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001454"><a href="https://pix11.com/news/">News</a></li>
<li id="menu-item-2001455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001455"><a href="https://pix11.com/news/local-news/">Local News</a></li>
<li id="menu-item-2001456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001456"><a href="https://pix11.com/news/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2001457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001457"><a href="https://pix11.com/news/morning/">PIX11 Morning News</a></li>
<li id="menu-item-2001458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001458"><a href="https://pix11.com/weather/">Weather</a></li>
<li id="menu-item-2001459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001459"><a href="https://pix11.com/sports/">Sports</a></li>
<li id="menu-item-2001460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001460"><a href="https://pix11.com/about-us/">About Us</a></li>
<li id="menu-item-2001461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001461"><a href="https://pix11.com/about-us/contact/">Contact</a></li>
<li id="menu-item-2001473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001473"><a href="https://pix11.com/about-us/report-it/">Report It!</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	</div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://pix11.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://pix11.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://pix11.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wpix","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"nursing-home-visitation-guidance-changing-in-new-york"}'   data-path='/5678/nx.wpix/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="News"
			data-logoUrl="https://pix11.com/wp-content/uploads/sites/25/2021/02/PIX11_White_600x248.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 85 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=100)}({100:function(t,e,n){t.exports=n(101)},101:function(t,e,n){"use strict";n.r(e);var o=n(26);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))},26:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script id='ns-common-js-js-extra'>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</script>
<script src='https://pix11.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=87d90c7f24b9d3bbd439' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/pix11.com\/wp-json\/","nonce":"efe844119e","versionString":"wp\/v2\/"};
</script>
<script src='https://pix11.com/wp-includes/js/api-request.min.js?ver=5.6.2' id='wp-api-request-js'></script>
<script src='https://pix11.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=d60c7715fe71344de330' id='ns-global-js-js'></script>
<script src='https://pix11.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=578c13e0f851dae96568' id='ns-article-js-js'></script>
<script src='https://pix11.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=6e69413fa249da91f003' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/pix11.com\/news\/nursing-home-visitation-guidance-changing-in-new-york\/"}
</script>
<script src='https://pix11.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=2e91cdd87aa0231709cc' id='ns-video-playlist-js-js'></script>
<script src='https://pix11.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=1369c80b120513828adf' id='ns-weather-js-js'></script>
<script src='https://pix11.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.2',blog:'190055357',post:'2028221',tz:'-4',srv:'pix11.com'} ]);
	_stq.push([ 'clickTrackerInit', '190055357', '2028221' ]);
</script>

</body>
</html>
