<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=587593522">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Family shares emotional video of injured police officer’s recovery | WPIX 11 New York</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://pix11.com/xmlrpc.php">


<meta name="description" content="ENGLEWOOD, Colo. - An injured Missouri police officer&#039;s family provided an emotional update on his condition, nearly three months after he suffered a gunshot wound to the head." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="76073377041" />

<meta name="google-site-verification" content="NwkxplaUCiSUM7fwyF8LprcUZJryQRaTVtXjbjzon-4" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-9","event":"dlReady","paragraphCount":6,"wordCount":225,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"WPIX 11 New York","publishDateString":"Wed Jan 31 2018","originalContent":false,"classifyText":[{"highestConfidence":"\/Sensitive Subjects","confidence0":0.66},{"secondHighestConfidence":"\/Law & Government\/Public Safety","confidence1":0.56}],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NXC4LB");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwpix.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribwpix.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="WPIX 11 New York &raquo; Feed" href="http://pix11.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WPIX 11 New York &raquo; Comments Feed" href="http://pix11.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-beta1-42609"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUO1uwyAMfKFRlGZb1R/VnoUkLnFHsAVO0scf+dJadUP5hQ/77LvTI6uavIAX3fWKXW/RRz1iY0GiruNWK4G7HBJ+039TOv5M3x0bmcvW1N/xZV5a6CDqAVk7qo2TQR3nIxWRRAmG91MCRCYfcYB9HEzd5AZM6ga1oNnf48/+8yPjPZfHFmGkGo1b7z2ChYzakyzNrchttUBq0iFI/gmoqzMYctQAlSObSrvGt8Gc54bgRr+eWF3DPNSonh2ZJuVWHArtsJqXvnRzgpiiLLJ1bE2YhK1vjrVGmLTTM/jPRvuuraPKuGngq7sUH8XpeCrPZXn7AfgGHh0=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11577971"}},{"bidder":"indexExchange","params":{"id":"36","siteID":"205383"}},{"bidder":"openx","params":{"unit":"539153244","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"679994"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11577972"}},{"bidder":"indexExchange","params":{"id":"37","siteID":"205384"}},{"bidder":"openx","params":{"unit":"539153245","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"679996"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11577965"}},{"bidder":"indexExchange","params":{"id":"29","siteID":"205376"}},{"bidder":"openx","params":{"unit":"539153237","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"679980"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11577967"}},{"bidder":"indexExchange","params":{"id":"31","siteID":"205378"}},{"bidder":"openx","params":{"unit":"539153239","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"679984"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11577968"}},{"bidder":"indexExchange","params":{"id":"32","siteID":"205379"}},{"bidder":"openx","params":{"unit":"539153240","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"679986"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11577969"}},{"bidder":"indexExchange","params":{"id":"33","siteID":"205380"}},{"bidder":"openx","params":{"unit":"539153241","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"679988"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11577966"}},{"bidder":"indexExchange","params":{"id":"30","siteID":"205377"}},{"bidder":"openx","params":{"unit":"539153238","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"679982"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IWieTeSM+S9dlNbV/Nu3GfHoz8UYcCIFAzndyjpyTwKBdHYCk5XlUyMtn7S3tJAM6hgKhrLqPPToQlSArwzc2j3GDS5GKByKGNtTvFAwTwvwXs1CS0neRgfD587XcgPPkhEmWjH0NIJKrBgNJpf2KjWjezTL0OLD96i/NqenaY3duD/YFEjRigQ=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=pix11.com&#038;id=41640108&#038;t=1517436212&#038;back=http%3A%2F%2Fpix11.com%2F2018%2F01%2F31%2Ffamily-shares-emotional-video-of-injured-police-officers-recovery%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwpix.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.pix11.com/Of2Gs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpix11.com%2F2018%2F01%2F31%2Ffamily-shares-emotional-video-of-injured-police-officers-recovery%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpix11.com%2F2018%2F01%2F31%2Ffamily-shares-emotional-video-of-injured-police-officers-recovery%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Family shares emotional video of injured police officer’s recovery" />
<meta property="og:url" content="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/" />
<meta property="og:description" content="ENGLEWOOD, Colo. - An injured Missouri police officer&#039;s family provided an emotional update on his condition, nearly three months after he suffered a gunshot wound to the head.

Ryan O’Connor was critically injured in a shooting on December 5, 2017, and has since been taken to a Colorado hospital for treatment." />
<meta property="article:published_time" content="2018-01-31T21:40:42+00:00" />
<meta property="article:modified_time" content="2018-01-31T21:47:57+00:00" />
<meta property="og:site_name" content="WPIX 11 New York" />
<meta property="og:image" content="https://tribwpix.files.wordpress.com/2018/01/ryan-o_connor.png" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PIX11News" />
<meta name="twitter:text:title" content="Family shares emotional video of injured police officer’s&nbsp;recovery" />
<meta name="twitter:image:src" content="https://tribwpix.files.wordpress.com/2018/01/ryan-o_connor.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PIX11News" />
<meta property="article:publisher" content="http://www.facebook.com/pix11news" />
<meta property="article:author" content="http://www.facebook.com/pix11news" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1ed18cbab7a076bdb92e6a7ec0bae5ab?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1ed18cbab7a076bdb92e6a7ec0bae5ab?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/1ed18cbab7a076bdb92e6a7ec0bae5ab?s=114" />
<link rel='openid.server' href='http://tribwpix.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwpix.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://pix11.com/osd.xml" title="WPIX 11 New York" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-pix11/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="225">
				<meta property="fb:pages" content="76073377041" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "bf0adfa0-64af-44f8-9d80-a57359150abc",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='39.647765;-104.987760' />
<meta name='ICBM' content='39.647765, -104.987760' />
<meta name="application-name" content="WPIX 11 New York" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="New York News, Weather, Entertainment, Transit and More" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://pix11.com/feed/;icon-uri=http://1.gravatar.com/blavatar/1ed18cbab7a076bdb92e6a7ec0bae5ab?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wpix.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20180131family-shares-emotional-video-of-injured-police-officers-recovery" );
 googletag.pubads().setTargeting("ContentID", "496266" );
 googletag.pubads().setTargeting("Site", "41640108" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wpix.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wpix.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wpix.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wpix.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wpix.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wpix.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wpix.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wpix.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'yes' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-496266 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXC4LB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://pix11.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://pix11.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>PIX11 News at 5 </span></a>
<a href="http://pix11.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
PIX11 TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://pix11.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://pix11.com" title="WPIX 11 New York" rel="home">WPIX 11 New York</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-122879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-122879"><a href="http://pix11.com/category/news/">News</a></li>
<li id="menu-item-144175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144175"><a href="http://pix11.com/category/local-stories/">Local</a></li>
<li id="menu-item-122903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122903"><a href="http://pix11.com/category/morning/">Morning</a></li>
<li id="menu-item-488572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488572"><a href="http://pix11.com/school-closings-and-delays/">Closings</a></li>
<li id="menu-item-238826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238826"><a href="http://pix11.com/contact/people/">Team</a></li>
<li id="menu-item-122888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122888"><a href="http://pix11.com/category/rewards/">Contests</a></li>
<li id="menu-item-122881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122881"><a href="http://pix11.com/traffic/">Traffic</a></li>
<li id="menu-item-398148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398148"><a href="http://pix11.com/transit/">Transit</a></li>
<li id="menu-item-434231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434231"><a href="http://pix11.com/now/">Alerts &amp; On Demand</a></li>
<li id="menu-item-141468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141468"><a href="http://pix11.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://pix11.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-cloudy "></i>
		<strong class="temp">32&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>32&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>30&deg;</strong></div>
					<div>High <strong>34&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					30&deg; <i class="icon-caret-right"></i> 47&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-strong-wind wi-4x"></i>
				<div>
					19&deg; <i class="icon-caret-right"></i> 33&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					28&deg; <i class="icon-caret-right"></i> 36&deg;
					</div>
			</div>
						</div>
			<a href="http://pix11.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="https://pix11.jebbit.com/rup13wg0?L=bk" class="site-wide-alert alert-green">
							<i class="icon-chevron-sign-right icon-large"></i> NO HEAT? CLICK HERE TO LET MONICA KNOW YOU NEED&nbsp;HELP						</a>
					</div>
										</div>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Family shares emotional video of injured police officer’s&nbsp;recovery</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 4:40 PM, January 31, 2018, by <a href="http://pix11.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a>, </span><span class="updated-time">Updated at 04:47PM, January 31, 2018</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-496266" class="share-facebook sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-496266" class="share-twitter sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-496266" class="share-pinterest sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wpix/logo-gray.png" />
        	                        <article id="post-496266" class="post-496266 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<div class="sticky-panel p402_hide">	<div class="ooyala-container" style="max-width:770px;"> 		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 							<script src="//player.ooyala.com/static/v4/production/latest/core.min.js"></script>						<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.css" />  					 				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || [];  					OO.ready(function() { 						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; 						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","ZrcTM3ZTE6RTSD8btucqm-WtB-uQPxc-",{"pcode":"d2b3E6s5rDofer9uw9hhgMxCRs6U","playerBrandingId":"c660b791c3704ff69d4162d7adb7c4a1","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/latest\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/wpix\/logo.png"},"clickUrl":"http:\/\/pix11.com\/","target":"_blank","width":72,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true},"shareScreen":{"embed":{"source":"<iframe width='640' height='480' frameborder='0' allowfullscreen src='\/\/cdn2.trb.tv\/iframe.html?ec=<ASSET_ID>&pbid=<PLAYER_ID>&pcode=<PUBLISHER_ID>'><\/iframe>"}}}},"ComScoreOoyalaPlugin":{"publisherId":"18314522","labelmapping":"c3=\"WPIX\", c4=\"*null\", c6=\"*null\", ns_st_st=\"WPIX\", ns_st_pu=\"WPIX\", ns_st_pr=\"*null\",  ns_st_ep=\"*null\", ns_st_sn=\"*null\", ns_st_en=\"*null\", ns_st_ge=\"*null\", ns_st_ti=\"*null\", ns_st_ia=\"0\", ns_st_ce=\"*null\", ns_st_ddt=\"*null\", ns_st_tdt=\"*null\""},"google-ima-ads-manager":{"showAdControls":true,"useGoogleCountdown":true,"additionalAdTagParameters":{"referrer_url":"http:\/\/pix11.com\/2018\/01\/31\/family-shares-emotional-video-of-injured-police-officers-recovery\/"}},"Nielsen":{"apn":"Ooyala V4","isfullepisode":"N","title":"Family shares emotional video of injured police officer\u2019s&nbsp;recovery","program":"News","hasAds":"1","airdate":"20180131 16:40:42"},"iosPlayMode":"inline"}]))); 					}); 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 		</div> 		</div>
<p>ENGLEWOOD, Colo. - An injured Missouri police officer's family provided <a href="http://via.fox2now.com/RCpZ6">an emotional update</a> on his condition, nearly three months after he suffered a gunshot wound to the head.</p>
<p>Ryan O’Connor was critically injured in a shooting on December 5, 2017, and has since been taken to a Colorado hospital for treatment.</p>
<p>A new video, with new images from his recovery, was posted to social media with a message of gratitude for everyone's generosity.</p>
<p>The Arnold Police Department posted a <a href="https://www.facebook.com/ArnoldMOPoliceDepartment/videos/291802914677725/" target="_blank" rel="noopener">video to Facebook with this caption</a>:</p>
<p>"We've come so far in the last 57 days. This video is just a small reflection of our journey so far. We continue to celebrate each small victory that comes our way. This week we have celebrated Ryan puckering up for sweet kisses and successfully catching a small nerf ball with his left hand. As we continue our week full of intense therapy, we anticipate and look forward to sharing more triumphs. Despite our distance from home we still feel all the love and encouragement you continue to send our way. Thanks to each of you for supporting our family in so many ways. We are touched by your thoughtfulness and generosity."</p>
<p>O’Connor was shot in the back of the head while <a href="http://fox2now.com/2017/12/06/arnold-police-officer-stable-after-surgery/">transporting a prisoner</a> to the Arnold Police Station. The suspect then shot himself and later died as a result.</p>
		<div id="geo-post-496266" class="geo geo-post" style="display: none">
			<span class="latitude">39.647765</span>
			<span class="longitude">-104.987760</span>
		</div>




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://pix11.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwpix.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="496266" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='496266' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Family shares emotional video of injured police officer’s&nbsp;recovery" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Family shares emotional video of injured police officer’s&nbsp;recovery' class='required' />
		  		<input type="hidden" value="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="11656f6105" /><input type="hidden" name="_wp_http_referer" value="/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="496266" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-496266" class="share-facebook sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-496266" class="share-twitter sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-496266" class="share-pinterest sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


				<a class="station-promo-mrec" href="http://facebook.com/pix11news">
			<img src="https://tribwpix.files.wordpress.com/2016/04/300x250_facebook.jpg"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="520516e4-8ed0-a494-a13e-d930c0d7359b"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=520516e4-8ed0-a494-a13e-d930c0d7359b&#038;tgt=2289" async defer></script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://pix11.com/2018/01/28/so-you-have-the-flu-now-what/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2017/12/gettyflu.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2017/12/gettyflu.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2017/12/gettyflu.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2017/12/gettyflu.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2018/01/28/so-you-have-the-flu-now-what/" rel="bookmark">So you have the flu. Now&nbsp;what?</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://pix11.com/2018/01/28/snow-alert-issued-for-nyc-starting-monday-afternoon/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2014/01/25557135-sf.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="City issues snow alert for Saturday&#8217;s storm" srcset="https://tribwpix.files.wordpress.com/2014/01/25557135-sf.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2014/01/25557135-sf.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2014/01/25557135-sf.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2018/01/28/snow-alert-issued-for-nyc-starting-monday-afternoon/" rel="bookmark">Snow alert issued for NYC starting Monday&nbsp;afternoon</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://pix11.com/2018/01/28/5-dead-after-shooting-at-pennsylvania-car-wash/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2016/06/thinkstockphotos-531989353.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2016/06/thinkstockphotos-531989353.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2016/06/thinkstockphotos-531989353.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2016/06/thinkstockphotos-531989353.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2018/01/28/5-dead-after-shooting-at-pennsylvania-car-wash/" rel="bookmark">4 killed in shooting at Pennsylvania car wash: state&nbsp;police</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://pix11.com/2018/01/27/5-year-old-found-home-alone-in-filthy-rat-infested-bronx-apartment-police/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2018/01/promo341357702.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/promo341357702.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2018/01/promo341357702.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2018/01/promo341357702.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2018/01/27/5-year-old-found-home-alone-in-filthy-rat-infested-bronx-apartment-police/" rel="bookmark">5-year-old found home alone in filthy, rat-infested Bronx&nbsp;apartment</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://pix11.com/2018/01/31/man-pleads-guilty-in-death-of-victim-found-hog-tied-inside-li-motel-room/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2018/01/vincent-dalton.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/vincent-dalton.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2018/01/vincent-dalton.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2018/01/vincent-dalton.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2018/01/31/man-pleads-guilty-in-death-of-victim-found-hog-tied-inside-li-motel-room/" rel="bookmark">Man pleads guilty in death of victim found hog-tied inside LI motel&nbsp;room</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2018/01/ryan-o_connor.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/ryan-o_connor.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2018/01/ryan-o_connor.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2018/01/ryan-o_connor.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/" rel="bookmark">Family shares emotional video of injured police officer’s&nbsp;recovery</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://pix11.com/2018/01/31/all-inmates-in-new-york-state-prisons-will-get-free-tablets/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2016/08/thinkstockphotos-490069267.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2016/08/thinkstockphotos-490069267.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2016/08/thinkstockphotos-490069267.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2016/08/thinkstockphotos-490069267.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2018/01/31/all-inmates-in-new-york-state-prisons-will-get-free-tablets/" rel="bookmark">All inmates in New York State prisons will get free&nbsp;tablets</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://pix11.com/2018/01/31/ex-nba-player-rasual-butler-wife-killed-in-violent-high-speed-crash-in-california/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2018/01/crash1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/crash1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2018/01/crash1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2018/01/crash1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2018/01/31/ex-nba-player-rasual-butler-wife-killed-in-violent-high-speed-crash-in-california/" rel="bookmark">Ex-NBA player Rasual Butler, wife killed in violent, high-speed crash in&nbsp;California</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2018/01/30/full-text-of-president-trumps-first-state-of-the-union-address/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2018/01/gettyimages-912411280.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/gettyimages-912411280.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2018/01/gettyimages-912411280.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2018/01/gettyimages-912411280.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2018/01/gettyimages-912411280.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2018/01/30/full-text-of-president-trumps-first-state-of-the-union-address/" rel="bookmark">Full text of President Trump&#8217;s first State of the Union&nbsp;address</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/nation-world/" title="View all posts in Nation/World">Nation/World</a> <a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/12/31/multiple-sheriffs-deputies-down-outside-denver-authorities/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2017/12/denver-deputies.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2017/12/denver-deputies.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2017/12/denver-deputies.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2017/12/denver-deputies.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2017/12/denver-deputies.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/12/31/multiple-sheriffs-deputies-down-outside-denver-authorities/" rel="bookmark">Deputy killed, at least 6 injured after shots fired in Denver&nbsp;suburb</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/nation-world/" title="View all posts in Nation/World">Nation/World</a> <a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/12/16/after-officer-adopts-opioid-addicted-baby-moms-struggle-continues/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2017/12/holets.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2017/12/holets.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2017/12/holets.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2017/12/holets.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2017/12/holets.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/12/16/after-officer-adopts-opioid-addicted-baby-moms-struggle-continues/" rel="bookmark">After officer adopts opioid-addicted baby, mom’s struggle&nbsp;continues</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/nation-world/" title="View all posts in Nation/World">Nation/World</a> <a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/12/01/albuquerque-police-officer-adopts-womans-opioid-addicted-baby/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2017/12/171201071832-officer-holets-adopts-baby-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2017/12/171201071832-officer-holets-adopts-baby-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2017/12/171201071832-officer-holets-adopts-baby-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2017/12/171201071832-officer-holets-adopts-baby-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2017/12/171201071832-officer-holets-adopts-baby-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/12/01/albuquerque-police-officer-adopts-womans-opioid-addicted-baby/" rel="bookmark">Police officer adopts woman&#8217;s opioid-addicted&nbsp;baby</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2018/01/30/ambulance-refuses-to-transport-man-shot-16-times/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2016/11/20161122_192302.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2016/11/20161122_192302.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2016/11/20161122_192302.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2016/11/20161122_192302.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2016/11/20161122_192302.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2018/01/30/ambulance-refuses-to-transport-man-shot-16-times/" rel="bookmark">Ambulance refuses to transport man shot 16&nbsp;times</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2018/01/24/did-a-cop-assault-a-citizen-or-was-it-self-defense-new-trial-seeks-answers/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2018/01/promo341109860.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/promo341109860.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2018/01/promo341109860.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2018/01/promo341109860.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2018/01/promo341109860.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2018/01/24/did-a-cop-assault-a-citizen-or-was-it-self-defense-new-trial-seeks-answers/" rel="bookmark">Did a cop assault a citizen, or was it self defense? New trial seeks&nbsp;answers</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/entertainment/" title="View all posts in Entertainment">Entertainment</a> <a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2018/01/11/youtube-limits-relationship-with-logan-paul-following-apparent-suicide-post/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2018/01/promo339173964.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/promo339173964.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2018/01/promo339173964.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2018/01/promo339173964.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2018/01/promo339173964.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2018/01/11/youtube-limits-relationship-with-logan-paul-following-apparent-suicide-post/" rel="bookmark">YouTube limits relationship with Logan Paul following apparent suicide&nbsp;post</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2018/01/30/16-year-old-student-suspended-after-her-anti-bullying-video-goes-viral/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2018/01/screen-shot-2018-01-30-at-8-07-31-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/screen-shot-2018-01-30-at-8-07-31-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2018/01/screen-shot-2018-01-30-at-8-07-31-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2018/01/screen-shot-2018-01-30-at-8-07-31-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2018/01/screen-shot-2018-01-30-at-8-07-31-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2018/01/30/16-year-old-student-suspended-after-her-anti-bullying-video-goes-viral/" rel="bookmark">16-year-old student suspended after her anti-bullying video goes&nbsp;viral</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2018/01/18/construction-workers-build-buildings-and-lives-in-nyc/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2018/01/promo340513294.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/promo340513294.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2018/01/promo340513294.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2018/01/promo340513294.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2018/01/promo340513294.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2018/01/18/construction-workers-build-buildings-and-lives-in-nyc/" rel="bookmark">Construction workers build buildings and lives in&nbsp;NYC</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/11/01/video-shows-nurse-appear-to-kick-ignore-6-year-old-with-special-needs-police/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2017/11/nurse-abuse-santa-ana.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2017/11/nurse-abuse-santa-ana.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2017/11/nurse-abuse-santa-ana.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2017/11/nurse-abuse-santa-ana.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2017/11/nurse-abuse-santa-ana.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/11/01/video-shows-nurse-appear-to-kick-ignore-6-year-old-with-special-needs-police/" rel="bookmark">Video shows nurse appear to kick, ignore 6-year-old with special needs:&nbsp;police</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/12/31/family-of-5-from-new-york-among-the-12-killed-in-costa-rica-plane-crash/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2017/12/screen-shot-2017-12-31-at-7-08-18-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2017/12/screen-shot-2017-12-31-at-7-08-18-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2017/12/screen-shot-2017-12-31-at-7-08-18-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2017/12/screen-shot-2017-12-31-at-7-08-18-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/12/31/family-of-5-from-new-york-among-the-12-killed-in-costa-rica-plane-crash/" rel="bookmark">Family of 5 from New York among the 12 killed in Costa Rica plane&nbsp;crash</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2018/01/19/how-monica-is-bringing-the-heat-this-week/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2018/01/promo340669558.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2018/01/promo340669558.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2018/01/promo340669558.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2018/01/promo340669558.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2018/01/promo340669558.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2018/01/19/how-monica-is-bringing-the-heat-this-week/" rel="bookmark">How Monica is bringing the heat this&nbsp;week</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2018/01/23/police-arrest-two-preteens-for-cyberbullying-after-student-hangs-herself/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2016/05/thinkstockphotos-454293163.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpix.files.wordpress.com/2016/05/thinkstockphotos-454293163.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2016/05/thinkstockphotos-454293163.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2016/05/thinkstockphotos-454293163.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2016/05/thinkstockphotos-454293163.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2018/01/23/police-arrest-two-preteens-for-cyberbullying-after-student-hangs-herself/" rel="bookmark">Police arrest two preteens for cyberbullying after student hangs&nbsp;herself</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-122371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122371"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wpix2">Android App</a></li>
<li id="menu-item-122372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122372"><a href="https://itunes.apple.com/us/app/pix11-news-new-york/id587593522?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/pix11news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/PIX11News" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://Instagram.com/PIX11News" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="http://pix11.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wpix">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com">Privacy Policy</a> <br class="visible-phone"> &bull;
		220 East 42nd Street New York, NY 10017 212-949-1100 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, WPIX		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=pix11.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "pix11.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pix11.com\/2018\/01\/31\/family-shares-emotional-video-of-injured-police-officers-recovery\/":496266};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/31/family-shares-emotional-video-of-injured-police-officers-recovery/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytlFtywyAMRTdUQp2m/et0LTIoMa5ABEQeuy/OpI+ZdFLj6ZdtrKMr61rSx6gMB8Eg2hcVqexcyFqOTgST6gnMe++SVdGhDnjAhMG6sFuN+UG3sPF3Tgb0mPXBRU1sgOSg1nrMumeWLAmi8myB2jHDRBAzLiAhccm4QFOYSVxcAEI/F/rssk0cLR/DwNWTVhj3BWhAtxskt7JbwpPHUFo5QgiZnG2vdtwXTOfVASoNMtvRr4IhmHPPp6WckqH4vrlPRzhHdqE22LswF74+zA0fkCKm2aVtSzDiONwAP6Z3rSZsvNAKAtBZnLmnYBlH/sJrzDZdgqwqkRiq36pbdZpcf8l6NfHG1PtNWigC1rrpg4GURxnY/mVGm04J9SAbTriqczxtt//MfvPyjmtgq7LqIWkPuS7feqemxZDqvOXvs8YMdTeZ93s/S+Qsakvgks4DTB34vFbozb92z93j06bbvDyPH1sOZbM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640108','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640108','v':'wpcom','tz':'-5','user_id':'0','post':'496266','subd':'tribwpix'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41640108&v=wpcomvt&tz=-5&user_id=0&post=496266&subd=tribwpix&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFJaXAtRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHhJVX44VVZDX1ZVeitEYmpaWg=='}]);
_stq.push([ 'clickTrackerInit', '41640108', '496266' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.222 seconds
	89328 bytes batcached for 300 seconds
-->
