<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=587593522">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Teen at center of botched Holland Tunnel &#8216;rescue&#8217; dies | New York&#039;s PIX11 / WPIX-TV</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://pix11.com/xmlrpc.php">

	<script>
		window._acmDebug = window._acmDebug || [];
	</script>

<meta name="description" content="WILKES-BARRE, Pa. — A teenager who inspired a group of Pennsylvania residents to try to drive into New York City with a cache of weapons in a botched &quot;rescue&quot; attempt has died." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="76073377041" />

<meta name="google-site-verification" content="NwkxplaUCiSUM7fwyF8LprcUZJryQRaTVtXjbjzon-4" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-9","event":"dlReady","paragraphCount":10,"wordCount":220,"authorName":"Associated Press","imageCount":1,"siteName":"New York&#039;s PIX11 \/ WPIX-TV","publishDateString":"Fri Jan 27 2017","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NXC4LB");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=pix11.com&amp;id=41640108&amp;t=1485559504&amp;back=http%3A%2F%2Fpix11.com%2F2017%2F01%2F27%2Fteen-at-center-of-botched-holland-tunnel-rescue-dies%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//tribwpix.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="New York&#039;s PIX11 / WPIX-TV &raquo; Feed" href="http://pix11.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New York&#039;s PIX11 / WPIX-TV &raquo; Comments Feed" href="http://pix11.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript'>
var crtg_nid = '3830';
var crtg_cookiename = 'crtg_tribrous';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
_acmDebug.push(crtg_url);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?m=1473690632h'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUNFOwzAM/CGCGdvQXhDf4gSvzZbEUeyufD4JXUETEO2l9Tl3vrNhzsZxUkoKcTI5TINPAsGfSeBEmtGdzRd6dCIP8DfdcaHajxm1MSK9e6RAsdJ6sphfVlUrx+rVtZlzZRtrcyERU7/RT9HoWI1+65Y2XHyGwA6DXswzVBJYZhUtmO+XVL/MSfyF7tP4+lrjEtbXYhbU5tx07refs/9Y2B4S6zJvLXoHG4hNG6We0w0wx4C+9KSFbOChlsP1Aivsxdbi7ZToe8iKE+nM5Wxa5qNfIgigCOlyGCkONCWDtpcJXRNaLD9Vj55ZdFkUZMTSVrn+eyph5zHUSw18C/5bfNzBENhiaIS3+LrZHfb77WGzfTp9AsBLQ6U=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydlNFuwyAMRX9oNNvaTXuZ9i2EOMEZ2BRM0vbrS6T0oVLUlUlICDgHXcCimYNCMi53kJqxtGOGeF673ZhemkeA8jhELbDzSDfYMAmQLKznFh2onCDqocyVjXre4AIn8ZBSgTZW7yMhTQjzn9gIErT5VRESXmDrIJk6iMlw3EwvFkqiZsLQSMQ2E6jg8oCUGm38gvU4LNtYnewD2bHRTib1vrAtsySJOlQLSpid4NPiLavnckjCS6wVu8ih45ksT1AtwzFrZwEHK6nW7R2cPFCu9RxoSg67+rRrxUy62EstV+rC2dg0Y6g2e03m3PLpv54Sm31bfcOzPgdGKk/zuO7v5HXwLN5nMoJMT4db1xWTW76dH//9dvg6vH5+7Pf78QpPw700'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?m=1467748032h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwpix.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.pix11.com/53EAz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fpix11.com%2F2017%2F01%2F27%2Fteen-at-center-of-botched-holland-tunnel-rescue-dies%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fpix11.com%2F2017%2F01%2F27%2Fteen-at-center-of-botched-holland-tunnel-rescue-dies%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Teen at center of botched Holland Tunnel &#8216;rescue&#8217; dies" />
<meta property="og:url" content="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/" />
<meta property="og:description" content="WILKES-BARRE, Pa. — A teenager who inspired a group of Pennsylvania residents to try to drive into New York City with a cache of weapons in a botched &quot;rescue&quot; attempt has died.

Jenea Patterson, 18, died Wednesday of a drug overdose, her father, James Patterson of Kingston, told The (Wilkes-Barre) Citizens&#039; Voice." />
<meta property="article:published_time" content="2017-01-27T23:23:48+00:00" />
<meta property="article:modified_time" content="2017-01-27T23:23:48+00:00" />
<meta property="og:site_name" content="New York&#039;s PIX11 / WPIX-TV" />
<meta property="og:image" content="https://tribwpix.files.wordpress.com/2017/01/jenea-patterson.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PIX11News" />
<meta name="twitter:image:src" content="https://tribwpix.files.wordpress.com/2017/01/jenea-patterson.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PIX11News" />
<meta property="article:publisher" content="http://www.facebook.com/pix11news" />
<meta property="article:author" content="http://www.facebook.com/pix11news" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1ed18cbab7a076bdb92e6a7ec0bae5ab?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1ed18cbab7a076bdb92e6a7ec0bae5ab?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/1ed18cbab7a076bdb92e6a7ec0bae5ab?s=114" />
<link rel='openid.server' href='http://tribwpix.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwpix.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://pix11.com/osd.xml" title="New York&#039;s PIX11 / WPIX-TV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-pix11/newsroom.js'  );
</script>
	<meta name="word-count" content="220">
				<meta property="fb:pages" content="76073377041" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="New York&#039;s PIX11 / WPIX-TV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="New York News, Weather, Entertainment, Transit and More" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://pix11.com/feed/;icon-uri=http://1.gravatar.com/blavatar/1ed18cbab7a076bdb92e6a7ec0bae5ab?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.wpix.news',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.wpix.news/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170127teen-at-center-of-botched-holland-tunnel-rescue-dies" );
	googletag.pubads().setTargeting("ContentID", "400783" );
	googletag.pubads().setTargeting("Site", "41640108" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'no' );
	
	var s = getQueryVariable( 'utm_source' );
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", _.escape( s ) );
	}

	googletag.pubads().setTargeting("s2","");
	if ( typeof criteoTargeting === 'function' ) {
		criteoTargeting();
	}
	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<script type='text/javascript'>
var criteoTargeting = function() {
var crtg_split = crtg_content.split(';');
_acmDebug.push(crtg_split);
for (var i=1;i<crtg_split.length;i++){ googletag.pubads().setTargeting ("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}

};

</script>
<link rel="amphtml" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-400783 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXC4LB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://pix11.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://pix11.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>PIX11 News at 6 </span></a>
<a href="http://pix11.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
PIX11 TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://pix11.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://pix11.com" title="New York&#039;s PIX11 / WPIX-TV" rel="home">New York&#039;s PIX11 / WPIX-TV</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-122879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-122879"><a href="http://pix11.com/category/news/">News</a></li>
<li id="menu-item-144175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144175"><a href="http://pix11.com/category/local-stories/">Metro Report</a></li>
<li id="menu-item-122903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122903"><a href="http://pix11.com/category/morning/">Morning</a></li>
<li id="menu-item-238826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238826"><a href="http://pix11.com/contact/people/">PIX Team</a></li>
<li id="menu-item-122888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122888"><a href="http://pix11.com/category/rewards/">Contests</a></li>
<li id="menu-item-122881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122881"><a href="http://pix11.com/traffic/">Traffic</a></li>
<li id="menu-item-398148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398148"><a href="http://pix11.com/transit/">Transit</a></li>
<li id="menu-item-141468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141468"><a href="http://pix11.com/community-calendar/">Events</a></li>
<li id="menu-item-385463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385463"><a href="http://pix11.com/school-closings-and-delays/">Closings</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://pix11.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-cloudy "></i>
		<strong class="temp">40&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>40&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>33&deg;</strong></div>
					<div>High <strong>43&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					33&deg; <i class="icon-caret-right"></i> 43&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					29&deg; <i class="icon-caret-right"></i> 43&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					27&deg; <i class="icon-caret-right"></i> 39&deg;
					</div>
			</div>
						</div>
			<a href="http://pix11.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wpix.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640108|content|400783");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="http://pix11.jebbit.com/nxYuZXmq?L=Pi" class="site-wide-alert alert-station">
							<i class=" icon-large"></i> Sign up for PIX11 breaking news alerts with our&nbsp;app						</a>
					</div>
										</div>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wpix.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640108|content|400783");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Teen at center of botched Holland Tunnel &#8216;rescue&#8217; dies</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 6:23 PM, January 27, 2017, by <a href="http://pix11.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-400783" class="share-facebook sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-400783" class="share-twitter sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-400783" class="share-pinterest sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wpix/logo-gray.png" />
        	                        <article id="post-400783" class="post-400783 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		
		


		<p>WILKES-BARRE, Pa. — A teenager who inspired a group of Pennsylvania residents to try to drive into New York City with a cache of weapons in a botched &#8220;rescue&#8221; attempt has died.</p>
<div id="attachment_400785" style="width: 310px" class="wp-caption alignright"><a href="https://tribwpix.files.wordpress.com/2017/01/img_6753.jpg?quality=85&amp;strip=all&strip=all"><img data-attachment-id="400785" data-permalink="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/img_6753-2/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/img_6753.jpg?quality=85&amp;strip=all&strip=all" data-orig-size="960,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jenea Patterson" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/img_6753.jpg?quality=85&amp;strip=all&amp;w=300&strip=all" data-large-file="https://tribwpix.files.wordpress.com/2017/01/img_6753.jpg?quality=85&amp;strip=all&amp;w=770&strip=all" class="wp-image-400785 size-medium" src="https://tribwpix.files.wordpress.com/2017/01/img_6753.jpg?quality=85&amp;strip=all&amp;w=300&strip=all" alt="Jenea Patterson (Facebook)" width="300" height="300" srcset="https://tribwpix.files.wordpress.com/2017/01/img_6753.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://tribwpix.files.wordpress.com/2017/01/img_6753.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://tribwpix.files.wordpress.com/2017/01/img_6753.jpg?quality=85&amp;strip=all&amp;w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Jenea Patterson (Facebook)</p></div>
<p>Jenea Patterson, 18, died Wednesday of a drug overdose, her father, James Patterson of Kingston, told The (Wilkes-Barre) Citizens&#8217; Voice.</p>
<p>The Luzerne County coroner confirmed the death but said it is still investigating the cause.</p>
<p>Pennsylvania residents John Cramsey, Dean Smith and Kimberly Arendt are facing weapons charges after they were stopped at the entrance of the Holland Tunnel in Jersey City in June.</p>
<p>Cramsey, whose daughter died of a heroin overdose a year ago, posted online shortly before the arrest that he was heading to New York to &#8220;rescue&#8221; a teenager whose friend had overdosed.</p>
<p>Jenea Patterson later said she didn&#8217;t need to be rescued and was picked up by family.</p>
<p>The defendants have pleaded not guilty.</p>
<p>James Patterson said her daughter had long abused drugs. He hoped the notoriety of the Holland Tunnel episode would serve as a wakeup call.</p>
<p>&#8220;We were standing in my kitchen. I grabbed her, hugged her and kissed her. I said, &#8216;Baby girl you can&#8217;t disobey the warning signs or you&#8217;ll end up like your girlfriend,'&#8221; James Patterson said. &#8220;I told her, &#8216;Jenea, you have to get out of the game.'&#8221;</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://pix11.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwpix.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="400783" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='400783' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Teen at center of botched Holland Tunnel &#8216;rescue&#8217; dies" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Teen at center of botched Holland Tunnel &#8216;rescue&#8217; dies' class='required' />
		  		<input type="hidden" value="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="9535e34734" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="400783" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-400783" class="share-facebook sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-400783" class="share-twitter sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-400783" class="share-pinterest sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.wpix.news/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640108|content|400783");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


				<a class="station-promo-mrec" href="http://facebook.com/pix11news">
			<img src="https://tribwpix.files.wordpress.com/2016/04/300x250_facebook.jpg"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' ).defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640108|content|400783");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=520516e4-8ed0-a494-a13e-d930c0d7359b&#038;tgt=2289"></script><div id="520516e4-8ed0-a494-a13e-d930c0d7359b"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://pix11.com/2017/01/25/massive-fire-rips-through-flushing-building-7-train-service-impacted/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2017/01/screen-shot-2017-01-25-at-4-32-51-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Fire rips through building in Flushing, Queens (@angelinaksun/Twitter)" srcset="https://tribwpix.files.wordpress.com/2017/01/screen-shot-2017-01-25-at-4-32-51-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2017/01/screen-shot-2017-01-25-at-4-32-51-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2017/01/screen-shot-2017-01-25-at-4-32-51-pm.png?w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="400093" data-permalink="http://pix11.com/2017/01/25/massive-fire-rips-through-flushing-building-7-train-service-impacted/screen-shot-2017-01-25-at-4-32-51-pm/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/screen-shot-2017-01-25-at-4-32-51-pm.png" data-orig-size="733,555" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flushing fire" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/screen-shot-2017-01-25-at-4-32-51-pm.png?w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/screen-shot-2017-01-25-at-4-32-51-pm.png?w=733" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2017/01/25/massive-fire-rips-through-flushing-building-7-train-service-impacted/" rel="bookmark">Massive fire rips through Queens building; No. 7 train service&nbsp;snarled</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://pix11.com/2017/01/25/b-d-train-service-suspended-between-bronx-manhattan-due-to-police-activity/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2017/01/push.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A man was pushed in front of a moving train at the Bronx&#039;s 170 Street station on Jan. 25, 2017, police said. (PIX11)" srcset="https://tribwpix.files.wordpress.com/2017/01/push.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2017/01/push.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2017/01/push.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="400001" data-permalink="http://pix11.com/2017/01/25/b-d-train-service-suspended-between-bronx-manhattan-due-to-police-activity/push/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/push.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170 street station b train d train man pushed" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/push.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/push.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2017/01/25/b-d-train-service-suspended-between-bronx-manhattan-due-to-police-activity/" rel="bookmark">Man, 43, pushed in front of Bronx train, suffers &#8216;severe&#8217; leg injury:&nbsp;police</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://pix11.com/2017/01/24/2-killed-in-staten-island-shooting/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2017/01/promo309582671.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo309582671" srcset="https://tribwpix.files.wordpress.com/2017/01/promo309582671.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2017/01/promo309582671.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2017/01/promo309582671.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="399868" data-permalink="http://pix11.com/2017/01/24/2-killed-in-staten-island-shooting/promo309582671/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/promo309582671.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo309582671" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/promo309582671.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/promo309582671.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2017/01/24/2-killed-in-staten-island-shooting/" rel="bookmark">1 victim identified in fatal double shooting at Staten Island financing&nbsp;business</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://pix11.com/2017/01/24/man-pardoned-by-obama-shot-and-killed-by-masked-men-at-halfway-house/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2017/01/s074312323-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A man recently pardoned by former President Barack Obama has been shot and killed by 2 men with assault-style rifles." srcset="https://tribwpix.files.wordpress.com/2017/01/s074312323-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2017/01/s074312323-300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2017/01/s074312323-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="399729" data-permalink="http://pix11.com/2017/01/24/man-pardoned-by-obama-shot-and-killed-by-masked-men-at-halfway-house/recently-pardoned-man-shot-by-masked-men-at-halfway-house/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/s074312323-300.jpg?quality=85&amp;strip=all" data-orig-size="1312,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;WNEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;***Embargo Flint-Saginaw-Bay City, MI***\r\rA man recently pardoned by former President Barack Obama has been shot and killed by 2 men with assault-style rifles.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Recently pardoned man shot by masked men at halfway house&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Recently pardoned man shot by masked men at halfway house" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/s074312323-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/s074312323-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2017/01/24/man-pardoned-by-obama-shot-and-killed-by-masked-men-at-halfway-house/" rel="bookmark">Man pardoned by Obama &#8216;executed&#8217; by masked men at halfway&nbsp;house</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640108|content|400783");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2017/01/jenea-patterson.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="jenea-patterson" srcset="https://tribwpix.files.wordpress.com/2017/01/jenea-patterson.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2017/01/jenea-patterson.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2017/01/jenea-patterson.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="400786" data-permalink="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/jenea-patterson/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/jenea-patterson.jpg?quality=85&amp;strip=all" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jenea-patterson" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/jenea-patterson.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/jenea-patterson.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/" rel="bookmark">Teen at center of botched Holland Tunnel &#8216;rescue&#8217; dies</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://pix11.com/2017/01/27/health-officials-warn-of-possible-measles-exposure-in-hudson-county-nj/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2015/02/measles.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="In this handout from the Centers for Disease Control and Prevention (CDC), a histopathology of measles pneumonia is seen in this microscope image from 1972. Measles outbreaks have been reported throughout the U.S., with the latest reported February 5, 2015 at a daycare in suburban Chicago where as many as five children under the age of one have been infected. (Photo by CDC via Getty Images)" srcset="https://tribwpix.files.wordpress.com/2015/02/measles.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2015/02/measles.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2015/02/measles.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="186835" data-permalink="http://pix11.com/2015/02/05/one-year-old-possibly-infected-with-measles-in-jersey-city-officials/measles-outbreaks-spread-in-u-s/#main" data-orig-file="https://tribwpix.files.wordpress.com/2015/02/measles.jpg?quality=85&amp;strip=all" data-orig-size="594,406" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;1972:  In this handout from the Centers for Disease Control and Prevention (CDC), a histopathology of measles pneumonia is seen in this microscope image from 1972. Measles outbreaks have been reported throughout the U.S., with the latest reported February 5, 2015 at a daycare in suburban Chicago where as many as five children under the age of one have been infected. (Photo by CDC via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2015 Centers for Disease Control and Prevention&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Measles Outbreaks Spread In U.S.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Measles Outbreaks Spread In U.S." data-image-description="&lt;p&gt;1972:  In this handout from the Centers for Disease Control and Prevention (CDC), a histopathology of measles pneumonia is seen in this microscope image from 1972. Measles outbreaks have been reported throughout the U.S., with the latest reported February 5, 2015 at a daycare in suburban Chicago where as many as five children under the age of one have been infected. (Photo by CDC via Getty Images)&lt;/p&gt;
" data-medium-file="https://tribwpix.files.wordpress.com/2015/02/measles.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2015/02/measles.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2017/01/27/health-officials-warn-of-possible-measles-exposure-in-hudson-county-nj/" rel="bookmark">Health officials warn of possible measles exposure in Hudson County,&nbsp;NJ</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://pix11.com/2017/01/27/babysitter-saves-infants-life-by-donating-part-of-her-liver/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2017/01/promo309825290.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo309825290" srcset="https://tribwpix.files.wordpress.com/2017/01/promo309825290.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2017/01/promo309825290.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2017/01/promo309825290.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="400776" data-permalink="http://pix11.com/2017/01/27/babysitter-saves-infants-life-by-donating-part-of-her-liver/promo309825290/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/promo309825290.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo309825290" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/promo309825290.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/promo309825290.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2017/01/27/babysitter-saves-infants-life-by-donating-part-of-her-liver/" rel="bookmark">Babysitter saves infant&#8217;s life by donating part of her&nbsp;liver</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://pix11.com/2017/01/27/jersey-city-firehouse-burglarized-while-firefighters-were-rescuing-teen-boy-from-blaze/"><img width="109" height="60" src="https://tribwpix.files.wordpress.com/2017/01/jersey-city-burglary.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="jersey-city-burglary" srcset="https://tribwpix.files.wordpress.com/2017/01/jersey-city-burglary.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpix.files.wordpress.com/2017/01/jersey-city-burglary.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpix.files.wordpress.com/2017/01/jersey-city-burglary.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="400768" data-permalink="http://pix11.com/2017/01/27/jersey-city-firehouse-burglarized-while-firefighters-were-rescuing-teen-boy-from-blaze/jersey-city-burglary/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/jersey-city-burglary.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jersey-city-burglary" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/jersey-city-burglary.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/jersey-city-burglary.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://pix11.com/2017/01/27/jersey-city-firehouse-burglarized-while-firefighters-were-rescuing-teen-boy-from-blaze/" rel="bookmark">Jersey City firehouse burglarized while firefighters were rescuing teen boy from&nbsp;blaze</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640108|content|400783");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/01/02/fentanyl-killed-prince-and-thousands-of-others-in-2016/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2017/01/fentanyl-photo.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="fentanyl-photo" srcset="https://tribwpix.files.wordpress.com/2017/01/fentanyl-photo.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2017/01/fentanyl-photo.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2017/01/fentanyl-photo.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2017/01/fentanyl-photo.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="393028" data-permalink="http://pix11.com/2017/01/02/fentanyl-killed-prince-and-thousands-of-others-in-2016/fentanyl-photo/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/fentanyl-photo.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fentanyl-photo" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/fentanyl-photo.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/fentanyl-photo.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/01/02/fentanyl-killed-prince-and-thousands-of-others-in-2016/" rel="bookmark">Fentanyl killed Prince, and thousands of others, in&nbsp;2016</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2016/10/13/woman-crochets-winter-hats-for-needy-kids-warms-everyones-hearts/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2016/10/luz-yarn.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="luz-yarn" srcset="https://tribwpix.files.wordpress.com/2016/10/luz-yarn.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2016/10/luz-yarn.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2016/10/luz-yarn.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2016/10/luz-yarn.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="368173" data-permalink="http://pix11.com/2016/10/13/woman-crochets-winter-hats-for-needy-kids-warms-everyones-hearts/luz-yarn/#main" data-orig-file="https://tribwpix.files.wordpress.com/2016/10/luz-yarn.jpeg?quality=85&amp;strip=all" data-orig-size="1356,763" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luz-yarn" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2016/10/luz-yarn.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2016/10/luz-yarn.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2016/10/13/woman-crochets-winter-hats-for-needy-kids-warms-everyones-hearts/" rel="bookmark">Woman crochets winter hats for needy kids, warms everyone&#8217;s hearts</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2016/12/05/ohio-father-of-suspected-serial-abductor-told-son-this-could-be-you-after-seeing-police-video/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2016/12/father.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="father" srcset="https://tribwpix.files.wordpress.com/2016/12/father.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2016/12/father.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2016/12/father.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwpix.files.wordpress.com/2016/12/father.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="385635" data-permalink="http://pix11.com/2016/12/05/ohio-father-of-suspected-serial-abductor-told-son-this-could-be-you-after-seeing-police-video/father-6/#main" data-orig-file="https://tribwpix.files.wordpress.com/2016/12/father.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="father" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2016/12/father.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2016/12/father.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2016/12/05/ohio-father-of-suspected-serial-abductor-told-son-this-could-be-you-after-seeing-police-video/" rel="bookmark">Ohio father of suspected serial abductor told son ‘this could be you’ after seeing police&nbsp;video</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/local-stories/" title="View all posts in Local Stories">Local Stories</a> <a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2016/10/06/widow-of-fdny-chief-fahy-killed-in-bronx-blast-asks-donations-be-made-to-911-nonprofit/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2016/10/untitled-design.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="michael fahy fiona fahy" srcset="https://tribwpix.files.wordpress.com/2016/10/untitled-design.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2016/10/untitled-design.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2016/10/untitled-design.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2016/10/untitled-design.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="365963" data-permalink="http://pix11.com/2016/10/06/widow-of-fdny-chief-fahy-killed-in-bronx-blast-asks-donations-be-made-to-911-nonprofit/untitled-design-111/#main" data-orig-file="https://tribwpix.files.wordpress.com/2016/10/untitled-design.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="michael fahy fiona fahy" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2016/10/untitled-design.png?w=300" data-large-file="https://tribwpix.files.wordpress.com/2016/10/untitled-design.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2016/10/06/widow-of-fdny-chief-fahy-killed-in-bronx-blast-asks-donations-be-made-to-911-nonprofit/" rel="bookmark">Widow of FDNY Chief Fahy killed in Bronx blast asks donations be made to 9/11&nbsp;nonprofit</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/local-stories/" title="View all posts in Local Stories">Local Stories</a> <a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/01/20/nyc-officer-who-shot-ramarley-graham-i-thought-18-year-old-would-kill-me/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="No 2nd indictment for cop who shot and killed Ramarley Graham" srcset="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="61208" data-permalink="http://pix11.com/no-2nd-indictment-for-cop-who-shot-and-killed-ramarley-graham-2/#main" data-orig-file="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all" data-orig-size="432,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="No 2nd indictment for cop who shot and killed Ramarley Graham" data-image-description="&lt;p&gt;No 2nd indictment for cop who shot and killed Ramarley Graham&lt;/p&gt;
" data-medium-file="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=432" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/01/20/nyc-officer-who-shot-ramarley-graham-i-thought-18-year-old-would-kill-me/" rel="bookmark">NYC officer who shot Ramarley Graham: I thought 18-year-old would kill&nbsp;me</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640108|content|400783");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/local-stories/" title="View all posts in Local Stories">Local Stories</a> <a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2016/12/19/rare-bird-flu-strain-is-spreading-among-cats-raising-red-flags-for-humans-also/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2016/12/cat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="cat" srcset="https://tribwpix.files.wordpress.com/2016/12/cat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2016/12/cat.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2016/12/cat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2016/12/cat.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="389463" data-permalink="http://pix11.com/2016/12/19/rare-bird-flu-strain-is-spreading-among-cats-raising-red-flags-for-humans-also/cat-13/#main" data-orig-file="https://tribwpix.files.wordpress.com/2016/12/cat.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cat" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2016/12/cat.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2016/12/cat.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2016/12/19/rare-bird-flu-strain-is-spreading-among-cats-raising-red-flags-for-humans-also/" rel="bookmark">Rare bird flu strain is spreading among cats, raising red flags for humans&nbsp;also</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2016/12/01/tennessee-fires-kill-7-people-destroys-or-damages-more-than-700-buildings/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2016/11/s072434911.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Thousands of residents and visitors have been evacuated from Sevier County after dangerous wildfires spread rapidly through Gatlinburg and Pigeon Forge beginning Nov. 28, 2016. (Tennessee Highway Patrol/Twitter)" srcset="https://tribwpix.files.wordpress.com/2016/11/s072434911.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2016/11/s072434911.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2016/11/s072434911.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2016/11/s072434911.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="384326" data-permalink="http://pix11.com/2016/11/30/fourth-person-killed-in-tennessee-wildfires-another-4-dozen-injured-mayor/4-people-injured-in-wildfires-hundreds-of-buildings-damaged-2/#main" data-orig-file="https://tribwpix.files.wordpress.com/2016/11/s072434911.jpg?quality=85&amp;strip=all" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tennessee Highway Patrol\/Twitter&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Thousands of residents and visitors have been evacuated from Sevier County after dangerous wildfires spread rapidly through Gatlinburg and Pigeon Forge overnight.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;4 people injured in wildfires, hundreds of buildings damaged&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gatlinburg tennessee wildfire" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2016/11/s072434911.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2016/11/s072434911.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2016/12/01/tennessee-fires-kill-7-people-destroys-or-damages-more-than-700-buildings/" rel="bookmark">Tennessee fires kill 7 people, destroy or damage more than 700&nbsp;buildings</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2016/11/30/fourth-person-killed-in-tennessee-wildfires-another-4-dozen-injured-mayor/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2016/11/gettyimages-626485452.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Trevor Cates, walks through the smoldering remains of the fellowship hall of his church, the Banner Missionary Baptist Church as he inspects damage after a widfire Nov. 29, 2016, in Gatlinburg, Tennessee. (Brian Blanco/Getty Images)" srcset="https://tribwpix.files.wordpress.com/2016/11/gettyimages-626485452.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2016/11/gettyimages-626485452.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2016/11/gettyimages-626485452.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2016/11/gettyimages-626485452.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="384257" data-permalink="http://pix11.com/2016/11/30/fourth-person-killed-in-tennessee-wildfires-another-4-dozen-injured-mayor/wildfires-rage-through-tennessee-resort-town-of-gatlinburg/#main" data-orig-file="https://tribwpix.files.wordpress.com/2016/11/gettyimages-626485452.jpg?quality=85&amp;strip=all" data-orig-size="3600,2400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;GATLINBURG, TN - NOVEMBER 29:  Trevor Cates, walks through the smoldering remains of the fellowship hall of his church, the Banner Missionary Baptist Church as he inspects damage after a widfire November 29, 2016 in Gatlinburg, Tennessee. Thousands of people have been evacuated from the area and over 100 houses and businesses were damaged or destroyed. Drought conditions and high winds helped the fire spread through the foothills of the Great Smoky Mountains. (Photo by Brian Blanco\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1480455000&quot;,&quot;copyright&quot;:&quot;2016 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Wildfires Rage Through Tennessee Resort Town Of Gatlinburg&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wildfires Rage Through Tennessee Resort Town Of Gatlinburg" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2016/11/gettyimages-626485452.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2016/11/gettyimages-626485452.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2016/11/30/fourth-person-killed-in-tennessee-wildfires-another-4-dozen-injured-mayor/" rel="bookmark">Fourth person killed in Tennessee wildfires, another 4 dozen injured:&nbsp;mayor</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/01/24/disciplinary-trial-ends-for-nyc-officer-who-killed-ramarley-graham-but-public-may-never-know-outcome/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="No 2nd indictment for cop who shot and killed Ramarley Graham" srcset="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="61208" data-permalink="http://pix11.com/no-2nd-indictment-for-cop-who-shot-and-killed-ramarley-graham-2/#main" data-orig-file="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all" data-orig-size="432,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="No 2nd indictment for cop who shot and killed Ramarley Graham" data-image-description="&lt;p&gt;No 2nd indictment for cop who shot and killed Ramarley Graham&lt;/p&gt;
" data-medium-file="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2013/08/25005295-sf.jpg?quality=85&amp;strip=all&amp;w=432" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/01/24/disciplinary-trial-ends-for-nyc-officer-who-killed-ramarley-graham-but-public-may-never-know-outcome/" rel="bookmark">Disciplinary trial ends for NYC officer who killed Ramarley Graham, but public may never know&nbsp;outcome</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/01/08/pennsylvania-mom-helped-boyfriend-beat-rape-kill-and-dismember-her-adopted-daughter-prosecutors/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2017/01/sara-packer-and-sullivan-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Sara Packer and Jacob Sullivan is accused of killing Grace Packer, 14, in July 2016. (District Attorney&#039;s Office)" srcset="https://tribwpix.files.wordpress.com/2017/01/sara-packer-and-sullivan-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2017/01/sara-packer-and-sullivan-2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2017/01/sara-packer-and-sullivan-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2017/01/sara-packer-and-sullivan-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="395037" data-permalink="http://pix11.com/2017/01/08/pennsylvania-mom-helped-boyfriend-beat-rape-kill-and-dismember-her-adopted-daughter-prosecutors/sara-packer-and-sullivan-2/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/sara-packer-and-sullivan-2.jpg?quality=85&amp;strip=all" data-orig-size="810,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sara-packer-and-sullivan-2" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/sara-packer-and-sullivan-2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/sara-packer-and-sullivan-2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/01/08/pennsylvania-mom-helped-boyfriend-beat-rape-kill-and-dismember-her-adopted-daughter-prosecutors/" rel="bookmark">Pennsylvania mom helped boyfriend beat, rape, kill and dismember her adopted daughter:&nbsp;prosecutors</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wpix.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640108|content|400783");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2016/10/25/princes-paisley-park-to-be-turned-into-a-permanent-museum/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2016/10/gettyimages-523008930.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="CHANHASSEN, MN - APRIL 21: A rainbow emerges over Paisley Park while fans pay respect on April 21, 2016 in Chanhassen, Minnesota. Prince died earlier today at his Paisley Park compound at the age of 57. (Photo by Jules Ameel/Getty Images)" srcset="https://tribwpix.files.wordpress.com/2016/10/gettyimages-523008930.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2016/10/gettyimages-523008930.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2016/10/gettyimages-523008930.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2016/10/gettyimages-523008930.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="371404" data-permalink="http://pix11.com/2016/10/25/princes-paisley-park-to-be-turned-into-a-permanent-museum/prince-found-dead-at-his-paisley-park-compound/#main" data-orig-file="https://tribwpix.files.wordpress.com/2016/10/gettyimages-523008930.jpg?quality=85&amp;strip=all" data-orig-size="7360,4912" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;CHANHASSEN, MN - APRIL 21: A rainbow emerges over Paisley Park while fans pay respect on April 21, 2016 in Chanhassen, Minnesota. Prince died earlier today at his Paisley Park compound at the age of 57. (Photo by Jules Ameel\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1461282660&quot;,&quot;copyright&quot;:&quot;2016 Getty Images&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Prince Found Dead At His Paisley Park Compound&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prince Found Dead At His Paisley Park Compound" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2016/10/gettyimages-523008930.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2016/10/gettyimages-523008930.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2016/10/25/princes-paisley-park-to-be-turned-into-a-permanent-museum/" rel="bookmark">Prince&#8217;s Paisley Park to be turned into a permanent&nbsp;museum</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/01/03/mothers-powerful-words-after-daughter-dies-in-taco-bell-of-apparent-overdose/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2017/01/momdaughter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="momdaughter" srcset="https://tribwpix.files.wordpress.com/2017/01/momdaughter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2017/01/momdaughter.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2017/01/momdaughter.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2017/01/momdaughter.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="393419" data-permalink="http://pix11.com/2017/01/03/mothers-powerful-words-after-daughter-dies-in-taco-bell-of-apparent-overdose/momdaughter-2/#main" data-orig-file="https://tribwpix.files.wordpress.com/2017/01/momdaughter.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="momdaughter" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2017/01/momdaughter.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2017/01/momdaughter.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/01/03/mothers-powerful-words-after-daughter-dies-in-taco-bell-of-apparent-overdose/" rel="bookmark">Mother&#8217;s powerful words after daughter dies in Taco Bell of apparent&nbsp;overdose</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://pix11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://pix11.com/2017/01/15/ex-wrestler-jimmy-superfly-snuka-dies-just-two-weeks-after-murder-case-against-him-dismissed/"><img width="370" height="204" src="https://tribwpix.files.wordpress.com/2015/10/gettyimages-85816973.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="HOUSTON, TX - APRIL 5:  (L-R) Former professional wrestlers Ricky &quot;The Dragon&quot; Steamboat and &quot;Rowdy Roddy Piper look on as Jimmy &quot;Superfly&quot; Snuka steps into the ring to battle WWE Superstar Chris Jericho during  WrestleMania 25 at Reliant Stadium on April 5, 2009 in Houston, Texas.  (Photo by Bill Olive/Getty Images)" srcset="https://tribwpix.files.wordpress.com/2015/10/gettyimages-85816973.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpix.files.wordpress.com/2015/10/gettyimages-85816973.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpix.files.wordpress.com/2015/10/gettyimages-85816973.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpix.files.wordpress.com/2015/10/gettyimages-85816973.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="250561" data-permalink="http://pix11.com/2015/10/07/ex-wrestler-jimmy-superfly-snuka-going-to-trial-in-girlfriends-death/wrestlemania-25-2/#main" data-orig-file="https://tribwpix.files.wordpress.com/2015/10/gettyimages-85816973.jpg?quality=85&amp;strip=all" data-orig-size="3504,2336" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark II N&quot;,&quot;caption&quot;:&quot;HOUSTON, TX - APRIL 5:  (L-R) Former professional wrestlers Ricky \&quot;The Dragon\&quot; Steamboat and \&quot;Rowdy Roddy Piper look on as Jimmy \&quot;Superfly\&quot; Snuka steps into the ring to battle WWE Superstar Chris Jericho during  WrestleMania 25 at Reliant Stadium on April 5, 2009 in Houston, Texas.  (Photo by Bill Olive\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1238955122&quot;,&quot;copyright&quot;:&quot;2009 Getty Images&quot;,&quot;focal_length&quot;:&quot;195&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;WrestleMania 25&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WrestleMania 25" data-image-description="" data-medium-file="https://tribwpix.files.wordpress.com/2015/10/gettyimages-85816973.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwpix.files.wordpress.com/2015/10/gettyimages-85816973.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://pix11.com/2017/01/15/ex-wrestler-jimmy-superfly-snuka-dies-just-two-weeks-after-murder-case-against-him-dismissed/" rel="bookmark">Ex-wrestler Jimmy ‘Superfly’ Snuka dies just two weeks after murder case against him&nbsp;dismissed</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div> 
</div> 
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.wpix.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wpix.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640108|content|400783");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-122371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122371"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wpix2">Android App</a></li>
<li id="menu-item-122372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122372"><a href="https://itunes.apple.com/us/app/pix11-news-new-york/id587593522?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/pix11news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/PIX11News" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://Instagram.com/PIX11News" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="http://pix11.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wpix">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com">Privacy Policy</a> <br class="visible-phone"> &bull;
		220 East 42nd Street New York, NY 10017 212-949-1100 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WPIX		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script type="text/javascript">
 (function () {
 var tagjs = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 tagjs.async = true;
 tagjs.src = "//s.btstatic.com/tag.js#site=dcKDAzq";
 s.parentNode.insertBefore(tagjs, s);
 }());
</script>
<noscript>
 <iframe src="//s.thebrighttag.com/iframe?c=dcKDAzq" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pix11.com\/2017\/01\/27\/teen-at-center-of-botched-holland-tunnel-rescue-dies\/":400783};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="41640108" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://pix11.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="New York&#039;s PIX11 / WPIX-TV" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="428eed90b8" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/teen-at-center-of-botched-holland-tunnel-rescue-dies/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"41640108","siteName":"New York's PIX11 \/ WPIX-TV","siteURL":"http:\/\/pix11.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/1ed18cbab7a076bdb92e6a7ec0bae5ab?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tribwpix.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fpix11.com%2F2017%2F01%2F27%2Fteen-at-center-of-botched-holland-tunnel-rescue-dies%2F","themeURL":"","xhrURL":"http:\/\/pix11.com\/wp-admin\/admin-ajax.php","nonce":"b3fa1cd247","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9430b4d6b8\" \/>","referer":"http:\/\/pix11.com\/2017\/01\/27\/teen-at-center-of-botched-holland-tunnel-rescue-dies\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/tribwpix.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribwpix.wordpress.com%2F2017%2F01%2F27%2Fteen-at-center-of-botched-holland-tunnel-rescue-dies%2F","postID":"400783","shortlink":"http:\/\/via.pix11.com\/53EAz","canEditPost":"","editLink":"https:\/\/tribwpix.wordpress.com\/wp-admin\/post.php?post=400783&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/400783\/pix11.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 10,245 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tribwpix.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fpix11.com%2F2017%2F01%2F27%2Fteen-at-center-of-botched-holland-tunnel-rescue-dies%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/pix11.com\/wp-admin\/admin-ajax.php","nonce":"2b30661356","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tribwpix.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fpix11.com%2F2017%2F01%2F27%2Fteen-at-center-of-botched-holland-tunnel-rescue-dies%2F","blog_id":"41640108","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=41640108&v=wpcom&tz=-5&user_id=0&subd=tribwpix","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUMsOgjAQ/CGXjQrGi/FbSrshW8tS+4Dw95ZE1APReJrJZOeRxcmDHiSRJOwzeJc7lohp4pQoQOuUvrUcDHgmFBopkBiWrrJxh/94/U/fAUb2aCMWACXKzYl1/GJQpmeBVgXsVSyNhcFQFgY2FN/atwSdeJAl4cXWaxbt8pJTBkXPsqXbe6YwP6H6vNro0ioMOZJDS8mXz8AqFM+1v+zrc9PU9enY2Af7HZcn'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640108','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640108','v':'wpcom','tz':'-5','user_id':'0','post':'400783','subd':'tribwpix'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41640108&v=wpcomvt&tz=-5&user_id=0&post=400783&subd=tribwpix&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcjA3QkVGK1ouRzZycHR0N3x+eFdrQUQ2OUhufFc4ZVNfVTcsQnJySDVqcTMlaWVDcm9Gel1ZUDFfW1N8a0lVSUNVVEYuNnpUTWJCUlBlRVNkUzFScnxLdTY0dmJ3SURwOEZPc1loVnI3c1dGcXhEL0R6Uzd6YW83RT96LHxG'}]);
_stq.push([ 'clickTrackerInit', '41640108', '400783' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 171 seconds ago
	generated in 0.197 seconds
	served from batcache in 0.002 seconds
	expires in 129 seconds
-->
